Lexi Help
Die neuesten Themen
» Begriff : "merken"
von inde Heute um 19:31

» Private Nachrichten
von inde Heute um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

Partner
free forum

kein Forumzugriff

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

kein Forumzugriff

Beitrag von Fire am Do 15 Okt 2009 - 13:01

Nach Hochladen des neuen Styles , der mir hier erstellt worden ist , bekomme ich beim Einloggen diese Meldung


Die Seite, auf die Sie zugreifen möchten, wurde als bekannte Exploit-, Phishing- oder Social Engineering-Website identifiziert und daher zu Ihrer Sicherheit blockiert. Ohne Schutz, wie beispielsweise durch AVG Security Toolbar und AVG, besteht die Gefahr, dass Ihr Computer beschädigt oder Ihre persönlichen Daten gestohlen werden. Wählen Sie eine der unten angeführten Optionen aus, um fortzufahren.

Fire
Lehrling
Lehrling

Männlich Beiträge : 131
Anmeldedatum : 15.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: kein Forumzugriff

Beitrag von Zuckerpuppe am Fr 16 Okt 2009 - 13:45

Hallo Smile

sorry, dieser Thread ist wohl übersehen worden wegen der ganzen Serverprobleme, tut mir leid flagge

ist das Problem noch aktuell? Haben die anderen User diese Meldung auch, wenn sie sich einloggen wollen?

Ich kann mir gar nicht vorstellen, warum das so ist scratch

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: kein Forumzugriff

Beitrag von Fire am Fr 16 Okt 2009 - 14:33

nein problem hat sich wohl behoben, weiss auch nicht was mein virenprogramm da für zicken hat, das es mit einem mal beim laden der seite meines Forums rumzickt

Fire
Lehrling
Lehrling

Männlich Beiträge : 131
Anmeldedatum : 15.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: kein Forumzugriff

Beitrag von Zuckerpuppe am Fr 16 Okt 2009 - 14:35

Alles klar, dann mach ich hier zu Smile

-Thread closed-

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten