Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beiträge verschwinden, nachdem sie angeklickt wurde
von Emmy Petit Gestern um 21:34

» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Gestern um 16:52

» Signal für Chat
von inde Mi 26 Apr 2017 - 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Mi 26 Apr 2017 - 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Mi 26 Apr 2017 - 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Mi 26 Apr 2017 - 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

www.forumieren.de

Logo hochladen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Logo hochladen

Beitrag von Vegabount am Di 13 Okt 2009 - 17:22

Hi ich hofe ihr kann mir jemand helfen.
Ich habe meiner Gilde ein Forum erstellt und wollte es natürlich auch etwas umgestallten allerdings
kann ich keine bilder hochladen bekomme auf srving oder so nur meldung das meine email oder mein passwart nicht stimmt und wenn ich mir ein neues passwort geben lassen möchte sagt er das meine email auf keinen member zutrifft.
Hab aber die mail bekommen das ich dort ein benutzerkonto hab.

Also was läuft bzw mach ich falsch

mfg vegabount
avatar
Vegabount
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 13.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Logo hochladen

Beitrag von #Frank am Di 13 Okt 2009 - 20:16

Ich kann dir für dein Forum nur Empfehlen, das du dir einen Anderen Hoster suchst, der Stabiler läuft. Ich habe bei mir im Forum keine Grafiken mehr, die für das Layout des Forums wichtig sind, bei servimg gehostet.
Frag mich nicht ob ich dir da was empfehlen kann... ich darf dir hier nicht sagen wo du Abload en sollst. Wink



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten