Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde Gestern um 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Gestern um 11:48

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Sa 24 Jun 2017 - 21:58

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Sa 24 Jun 2017 - 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

www.forumieren.de

Logo hochladen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Logo hochladen

Beitrag von Vegabount am Di 13 Okt 2009 - 17:22

Hi ich hofe ihr kann mir jemand helfen.
Ich habe meiner Gilde ein Forum erstellt und wollte es natürlich auch etwas umgestallten allerdings
kann ich keine bilder hochladen bekomme auf srving oder so nur meldung das meine email oder mein passwart nicht stimmt und wenn ich mir ein neues passwort geben lassen möchte sagt er das meine email auf keinen member zutrifft.
Hab aber die mail bekommen das ich dort ein benutzerkonto hab.

Also was läuft bzw mach ich falsch

mfg vegabount
avatar
Vegabount
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 13.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Logo hochladen

Beitrag von #Frank am Di 13 Okt 2009 - 20:16

Ich kann dir für dein Forum nur Empfehlen, das du dir einen Anderen Hoster suchst, der Stabiler läuft. Ich habe bei mir im Forum keine Grafiken mehr, die für das Layout des Forums wichtig sind, bei servimg gehostet.
Frag mich nicht ob ich dir da was empfehlen kann... ich darf dir hier nicht sagen wo du Abload en sollst. Wink
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten