Lexi Help
Partner
www.forumieren.com

Signatur Probleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Signatur Probleme

Beitrag von Shycra am Mo 12 Okt 2009 - 2:08

Hallo,
Ich habe seid gestern ein Forum, jedoch funktionieren die Signaturen nicht, Es ist eingestellt, das die Signaturen immer angehängt werden und alles ... nur leider kommt nichts. Ich weiß das die Signatur erst in den Beiträgen nach der Aktivierung angezeigt wird. Aber das ist auch nich der Fall. Bitte um Hilfe.
Liebe Grüße Shycra.
Forum: nortia.forumieren.de

Shycra
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 12.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur Probleme

Beitrag von Sven am Mo 12 Okt 2009 - 6:37

Hallo,

damit die Sig angezeigt wird, sind zwei Einstellungen notwendig.
Die Grundvorraussetzung ist diese:




und die Einzeleinstellung der User in deren Profil ist diese:



Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur Probleme

Beitrag von Karin am Mo 12 Okt 2009 - 10:27

Hallo,

das hatte ich auch gerade.
Schaute dann nach,weil ich dachte, es hätte sich was umgestellt und sah,
das sich ein Paar Zahlen in den BBC Code geschlichen haben.
Umändern konnte ich das nicht, so konnte die Signatur ja net angezeigt werden.
5 Min, später war alles wieder normal....ist ja schon merkwürdig Very Happy

LG Karin

Karin
Lehrling
Lehrling

Weiblich Beiträge : 196
Hinweis : Niedersachsen
Anmeldedatum : 31.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur Probleme

Beitrag von Shycra am Mo 12 Okt 2009 - 11:37

Vielen, vielen Dank Smile Mein Problem ist damit gelöst Smile

Shycra
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 12.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten