Lexi Help
Partner
free forum

Logo von Forumieren

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Logo von Forumieren

Beitrag von Svenja0282 am So 11 Okt 2009 - 23:45

Moin

hab mal wieder ein Problem.

Ich hab den Tag geschnüffelt im Adminbereich. Gemacht getan. Ist ja mein erstes Forum. Da braucht alles bisserl länger.

WO zum Himmel finde ich die Einstellungen auf denen ich war, als ich den haken bei : Logo von forumieren NICHT anzeigen gesetzt habe??

boah. ich bin im moment so deppert... ich schiebs mal aufs antibiotika was ich zur zeit nehme... sonst vergess ich nix.

kann mir wer helfen?

Lg
svenja

Svenja0282
Neuling
Neuling

Weiblich Beiträge : 68
Anmeldedatum : 05.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Logo von Forumieren

Beitrag von Sven am Mo 12 Okt 2009 - 6:30

Hallo,

ich gehe mal davon aus, dass du die Werbung im Forum meinst.
Wenn du hier in der Suchfunktion "Werbung" eingibst, dann bekommst du reichlich Informationen dazu.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Logo von Forumieren

Beitrag von Thronfolger am Mo 12 Okt 2009 - 6:32

hmmm... im Adminbereich - Anzeige - Kopfteil & Navigation?

Es sei denn du hast versucht ein eigenes Logo zu laden, weil das geht momentan "noch IMMER nicht" Sad da servimg es noch IMMER nicht auf die reihe bekommt die Fehler zu beheben:(

greatz

Thronfolger
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 09.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten