Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beitragsoptionen nicht sichtbar
von inde Gestern um 20:14

» [phpBB3] Als Admin den Avatar ändern
von inde Gestern um 14:33

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Do 20 Jul 2017 - 18:41

» Letzter Besuch nie
von Simo Mi 19 Jul 2017 - 17:00

» [ModernBB] Portal und Forum eine Seite
von Emily Stein Di 18 Jul 2017 - 22:40

» [phpBB2] Tooltip auf Avatar klappt nicht ganz
von Sei3009 Di 18 Jul 2017 - 18:26

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 17 Jul 2017 - 17:13

» kann nicht einloggen-möchte Forum löschen
von inde Sa 15 Jul 2017 - 18:54

» Missbrauchsmeldung
von inde Sa 15 Jul 2017 - 18:02

» Naruto - Shinobi no Monogatari
von Shiga Sa 15 Jul 2017 - 1:57

» Gleiche Avatare automatisch verbieten [phpBB3] 
von inde Sa 15 Jul 2017 - 0:29

» Account bei http://hilfe.forumieren.com löschen
von inde Fr 14 Jul 2017 - 22:42

» [phpBB2] Texteingabefeld Chatbox vergrößern
von inde Fr 14 Jul 2017 - 16:08

» [phpBB2] Benachrichtigung in der Toolbar funktioniert nicht
von inde Fr 14 Jul 2017 - 14:21

» Pokémon Competitive Forum
von Primory Fr 14 Jul 2017 - 10:49

» Smiley-Maximum?
von Emily Stein Fr 14 Jul 2017 - 10:41

www.forumieren.de

Problem mit dem Header + URL

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit dem Header + URL

Beitrag von CR7 am So 11 Okt 2009 - 18:36

Ich will nun schon seit einigen Tagen einen Header in mein Forum (http://fifa-arena.forumieren.com/forum.htm) einfügen aber es will einfach nicht klappen Evil or Very Mad

Dann hab ich mein Forum am Freitag in fifa-arena.com umgenannt aber die meinten 2 -3 Tagen mittlerweile sind 3 Tage vergangen und nichts..

CR7
Lehrling
Lehrling

Weiblich Beiträge : 119
Anmeldedatum : 08.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit dem Header + URL

Beitrag von Gast am So 11 Okt 2009 - 18:41

Hallo,
welche Url für den Banner unter Adminbereich Anzeige Logos & Bilder Bilderverwaltung Fortgeschrittene Methode Allgemeines / Navigation Logo des Forums hast du denn eingeben oder hast du dort schon eine Url eingegeben?

Normalerweise dauert die Freischaltung einer Domain bis zu 5 Tagen, wenn du sie mit 1600 Guthabeneinheiten bezahlt hast. Wink
avatar
Gast
Gast


Nach oben Nach unten

Re: Problem mit dem Header + URL

Beitrag von CR7 am So 11 Okt 2009 - 18:46

Habe sie bezahlt Freitag Mittag.

Ja habe dort folgende URL eingegeben: http://www.imgimg.de/bild_untitledtilee81b6dd6jpg.jpg.html

CR7
Lehrling
Lehrling

Weiblich Beiträge : 119
Anmeldedatum : 08.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit dem Header + URL

Beitrag von Gast am So 11 Okt 2009 - 19:01

Hallu ^-^
Eine Url mit .jpg.html am Ende nimmt der Adminbereich natürlich nicht an, da es sich bei .html ja nicht um eine Bilddatei handelt, du musst also entweder das .html wegstreichen und es damit versuchen oder das Bild speichern und als Bilddatei versuchen hochzuladen.
avatar
Gast
Gast


Nach oben Nach unten

Re: Problem mit dem Header + URL

Beitrag von CR7 am So 11 Okt 2009 - 19:04

Danke probiere es gleich mal aus.

CR7
Lehrling
Lehrling

Weiblich Beiträge : 119
Anmeldedatum : 08.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit dem Header + URL

Beitrag von Gast am So 11 Okt 2009 - 19:06

OK, wenn es funktioniert hat, dann sag bitte bescheid, wenn es nicht funktioniert, dann setzt mal diesen Link ein: http://i33.tinypic.com/14iilmx.jpg
avatar
Gast
Gast


Nach oben Nach unten

Re: Problem mit dem Header + URL

Beitrag von CR7 am So 11 Okt 2009 - 19:29

Danke endlich geht es. Smile

CR7
Lehrling
Lehrling

Weiblich Beiträge : 119
Anmeldedatum : 08.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Servering

Beitrag von Gast am So 11 Okt 2009 - 19:33

hi ihr, ich kann keine Bilder hochladen über Severing, da geht das Feld auf und da kommt ein Bild mit Blumen und daneben steht Severing. Kann mir bitte jemand helfen.

mein Forum http://carriere-mathieu-for.forumieren.com

LG Tigerlady Very Happy
avatar
Gast
Gast


Nach oben Nach unten

Re: Problem mit dem Header + URL

Beitrag von Sven am So 11 Okt 2009 - 19:53

Hi Tigerlady,

da du nicht neu hier bist und über 45 Beiträge geschrieben hast, brauche ich dir die Forenregeln sicherlich nicht erklären, oder?
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten