Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Heute um 11:41

» Catlantis
von Emily Stein Gestern um 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Gestern um 22:14

» Animebase
von Emily Stein Gestern um 22:12

» Anime World Forum
von Emily Stein Gestern um 22:12

» Akatsuki und Naruto Forum
von Emily Stein Gestern um 22:11

» Glee-Forum
von Emily Stein Gestern um 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Gestern um 22:04

» Meinungs-Zeitung
von Emily Stein Gestern um 22:01

» DSDS Fan-Forum
von Emily Stein Gestern um 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Gestern um 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Gestern um 21:57

» Movie Park Fan Forum
von Emily Stein Gestern um 21:55

» Nintendogs-Blatt
von Emily Stein Gestern um 21:53

» Brickforum
von Emily Stein Gestern um 21:52

» Anime World
von Emily Stein Gestern um 21:46

www.forumieren.de

Problem bei der Anmeldung bei Google!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem bei der Anmeldung bei Google!

Beitrag von Zciron am Di 27 Nov 2007 - 19:34

Also wie im Titel schon steht hab ich bei der Homepage Anmeldung bei Google ein Problem und zwar wenn ich das Meta Tag oder die HTML Datei zufügen soll, und denn danach wieder zu Google zurück gehe, wird bei der Überprüfung ein Fehler angezeigt! Egal ob ich das beim Meta Tag oder der HTML Datei machen! Kann mir bitte jemand Helfen? Ich weis echt nicht was ich da Falsch mache.

MfG Zciron
avatar
Zciron
Neuling
Neuling

Männlich Beiträge : 29
Anmeldedatum : 25.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei der Anmeldung bei Google!

Beitrag von Alex am Di 27 Nov 2007 - 19:37

Hallo!

Wo hast Du den metatag eingesetzt und was bekommst Du für eine Fehlermeldung?

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei der Anmeldung bei Google!

Beitrag von Zciron am Di 27 Nov 2007 - 19:42

Also im ACP denn da den Reiter Allgemeines, Hauptseite, Konfiguration und dann Verwaltung ihres Metatags.


Fehlermeldung: Überprüfungsstatus: NICHT ÜBERPRÜFT
Letzter Versuch am 27.11.2007: Wir konnten den Überprüfungs-Metatag nicht finden.
avatar
Zciron
Neuling
Neuling

Männlich Beiträge : 29
Anmeldedatum : 25.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei der Anmeldung bei Google!

Beitrag von Alex am Di 27 Nov 2007 - 19:46

Hallo!

Jo, in das Feld "Andere Metatags" kommt der rein.
Wichtig: Es darf kein anderer Metatag drin stehen, weil sonst ist das Ganze zu lang ist und ein Teil des google-Tags gelöscht wird, sobald du auf "Absenden" klickst.
Dann klappt´s natürlich nicht.

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei der Anmeldung bei Google!

Beitrag von Zciron am Di 27 Nov 2007 - 19:51

Oky danke hat geklappt, muss ich das Metatag jetzt noch da drin lassen oder kann ich das rauslöschen? Und was muss ich noch machen, oder war das alle damit man meine Homepage bei Google finden kann?

Liebe Grüße,

Zciron
avatar
Zciron
Neuling
Neuling

Männlich Beiträge : 29
Anmeldedatum : 25.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei der Anmeldung bei Google!

Beitrag von Alex am Di 27 Nov 2007 - 19:53

Hallo!

Den Tag kannst wieder löschen...
Falls Deine Site nochmal überprüft werden muss, dann kriegst du einen anderen Tag von Google.

Wenn Du schon so weit bist, dann würde ich gleich deine Sitemap hochladen...sind ja nur paar Klicks und dann wird dein Forum wesentlich genauer gelistet.....

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei der Anmeldung bei Google!

Beitrag von Zciron am Di 27 Nov 2007 - 19:58

Hi, oki wenn du mir dabei auch zur Hand gehen könntest, ich hab da nämlich Null Plan von.

MfG Zciron
avatar
Zciron
Neuling
Neuling

Männlich Beiträge : 29
Anmeldedatum : 25.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei der Anmeldung bei Google!

Beitrag von Alex am Di 27 Nov 2007 - 20:01

Hallo!

Lies mal hier das Topic, da ist alles drin beschrieben, auch mit der sitemap:

http://hilfe.forumieren.com/haufige-fragen-antworten-f3/forum-finden-bei-google-t929.htm

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei der Anmeldung bei Google!

Beitrag von Zciron am Di 27 Nov 2007 - 20:08

Aha wenn ich das jetzt richtig gelesen haben muss ich das hier http://deinforum.forumieren.com/sitemap.xml bei Google einfügen ja?
avatar
Zciron
Neuling
Neuling

Männlich Beiträge : 29
Anmeldedatum : 25.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei der Anmeldung bei Google!

Beitrag von Alex am Di 27 Nov 2007 - 20:09

Hallo!

Jo, wobei Du natürlich da deine eigene URL einsetzen must !!

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei der Anmeldung bei Google!

Beitrag von Zciron am Di 27 Nov 2007 - 20:15

Hi du hast Post!


Zuletzt von am Di 27 Nov 2007 - 20:31 bearbeitet; insgesamt 2-mal bearbeitet
avatar
Zciron
Neuling
Neuling

Männlich Beiträge : 29
Anmeldedatum : 25.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei der Anmeldung bei Google!

Beitrag von Alex am Di 27 Nov 2007 - 20:25

Hallo!

Jo, genau, das ist die richtige URL.

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei der Anmeldung bei Google!

Beitrag von Zciron am Di 27 Nov 2007 - 20:32

Oky hat wunderbar funktioniert!

Eine Frage noch, es gibt ja bei Google 3 Einstellungen wegen den Sitemaps, gell?

Muss ich alle Drei da rein machen oder reicht eine?

Mfg Zciron

edit: Geht ja nur eine sry^^

edit2: war das jetzt alles? also kann man mich jetzt bei Google finden?
avatar
Zciron
Neuling
Neuling

Männlich Beiträge : 29
Anmeldedatum : 25.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei der Anmeldung bei Google!

Beitrag von Alex am Di 27 Nov 2007 - 20:57

Hallo!

Das kann bis zu 3 Wochen dauern, da nur alle zwei bis drei Wochen gecrawlt wird.

Ausserdem findest Du dich zu Anfang nur mit wirklich eindeutigen Suchwörtern, zum Beispiel deiner Forenadresse und "forumieren".

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei der Anmeldung bei Google!

Beitrag von Zciron am Di 27 Nov 2007 - 21:00

Ach so gut dann heißt es nur Abwarten für Mich.. Danke für dein Hilfe, du bist echt Spitze! *Daumen Hoch*
avatar
Zciron
Neuling
Neuling

Männlich Beiträge : 29
Anmeldedatum : 25.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei der Anmeldung bei Google!

Beitrag von Sr_Rxs-Kr_Nmn94 am Di 25 März 2008 - 20:31

(Wusste nicht, wo ich das reinschreiben sollte ...)

Ich war vorhin bei Google und habe Smalltalk forumieren.de eingegeben, um zu schauen, ob mein Forum dort erscheint.
Erstaunlicherweise war es dort, obwohl ich nichts gemacht habe.

Nun das Problem:

http://www.google.de/search?hl=de&client=firefox-a&channel=s&rls=org.mozilla%3Ade%3Aofficial&q=smalltalk+forumieren.de&btnG=Suche&meta=

Wenn man auf smalltalk xD draufgeht, steht dort, dass mein Forum nicht mehr existiert. Ich habe am anfang meinen Forum viedeospiele.forumieren genannt aber es dann auf smalltalk umbenannt. Warum hat sich in Google nur der Name geändert aber nicht der Link ?

Sr_Rxs-Kr_Nmn94
Lehrling
Lehrling

Männlich Beiträge : 86
Anmeldedatum : 23.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei der Anmeldung bei Google!

Beitrag von Alex am Di 25 März 2008 - 20:35

Hallo!

Naja, es ändert sich eben nicht alles zur selben Zeit.
Wenn Du das beschleunigen willst, dann kannst Du auf die neue URL aktualisieren:

www.google.com/addurl/?hl=de

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3957 Tage alt.
13942 User haben bisher 279784 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei der Anmeldung bei Google!

Beitrag von Sr_Rxs-Kr_Nmn94 am Di 25 März 2008 - 20:39

Vielen Dank für den Link und für die schnelle Antwort.
Dicken fetten Lob an euch alle.

MfG
Sr_Rxs-Kr_Nmn94

Sr_Rxs-Kr_Nmn94
Lehrling
Lehrling

Männlich Beiträge : 86
Anmeldedatum : 23.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten