Lexi Help
Partner
www.forumieren.com

[Sammelthread] Probleme nach Serveraustausch

Seite 6 von 15 Zurück  1 ... 5, 6, 7 ... 10 ... 15  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Heidi am Di 13 Okt 2009 - 16:10

In unserem Forum gehen leider immer noch nicht die von mir eingegebenen Smilies. Auch einige Avartas werden nicht mehr angezeigt.

Bekommen wir das noch hin ?
Grüße
Heidi

Heidi
Lehrling
Lehrling

Beiträge : 86
Anmeldedatum : 27.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von neo am Di 13 Okt 2009 - 21:19

habe auch wieder ausfälle, kann mir jemand sagen wann das endlich vorbei ist???? was soll meine frage eigentlich, von denn franzosen liest das eh keiner.


gruß neo

neo
Stammgast
Stammgast

Männlich Beiträge : 331
Hinweis : Kärnten
Anmeldedatum : 21.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von terra-outlaw am Di 13 Okt 2009 - 21:24

Meinetwegen können die Ausfälle noch bestehen bis alles wieder perfekt läuft, solange hier nicht die Schotten dicht gemacht werden und ALLES für immer umsonst war.

Liebe Grüße

terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Leolips am Di 13 Okt 2009 - 21:26

@terra-outlaw schrieb:Meinetwegen können die Ausfälle noch bestehen bis alles wieder perfekt läuft, solange hier nicht die Schotten dicht gemacht werden und ALLES für immer umsonst war.

Liebe Grüße

Hallo, der Meinung bin auch!

Liebe Grüße Matthias

Leolips
Premium-User
Premium-User

Männlich Beiträge : 509
Anmeldedatum : 05.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Sven 123 am Di 13 Okt 2009 - 21:57

Ich komme mal wieder nicht rein
http://1lkwforum.forumieren.com/forum.htm

Sven 123
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 11.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von volkmar am Di 13 Okt 2009 - 22:48

Nun das ist schon Ärgerlich

Wir standen bei google auf dem zweiten Platz.(seite eins)
Nun ist es der erste auf Seite zwei.

Server Error - [ Diese Seite übersetzen ]AKNEINVERSA.AKTIV-FORUM.COM. Maintenance en cours : Actualiser Retourner à l'index. Le service est actuellement en maintenance et sera à nouveau disponible ...
http://akneinversa.aktiv-forum.com/ - Im Cache - Ähnlich

Bei allem Verständniß das ich habe bin ich mal gespannt wie es weitergeht.

Sorry falsche Rubrik

flagge

volkmar
Neuling
Neuling

Männlich Beiträge : 47
Hinweis : RLP wenn ich zuhause bin
Anmeldedatum : 30.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Daniela1407 am Mi 14 Okt 2009 - 9:18

Meine User werden auch langsam ungeduldig - von mir ganz zu schweigen ...

Daniela1407
Premium-User
Premium-User

Weiblich Beiträge : 380
Hinweis : Berlin
Anmeldedatum : 11.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Maik-GC am Mi 14 Okt 2009 - 10:20

Frage an die Admins – muss ich mir Gedanken machen?

Ich habe in den letzten Tagen sehr selten Probleme gehabt, wenn, dann kam kurz ne weiße Seite bzw. die Baustelle. Nach mehrmaligen Klicken ging es dann wieder.

Etwas beunruhigt mich schon, muss man sich um sein Forum Gedanken machen? Immerhin haben wir uns da ne Menge aufgebaut? Ich hoffe und denke einmal, dass die Probleme alle wieder in den Griff bekommen werden, oder?

Mit freundlichen Grüßen Maik

Maik-GC
Lehrling
Lehrling

Beiträge : 129
2. Verwarnung
Anmeldedatum : 07.06.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Mi 14 Okt 2009 - 10:30

Hier: http://hilfe.forumieren.com/verbindungsprobleme-f13/131009-aktuelle-information-zu-den-verbindungsproblemen-t15428.htm

Ich denke, du musst dir keine Gedanken machen, die bekommen das schon hin. Wink

Gast
Gast


Nach oben Nach unten

Achtung Fehlende Smileys nach Serverupdate

Beitrag von cybercrash am Mi 14 Okt 2009 - 11:02

Hier noch ein kleines Feedback zum Serverupdate. Alles ok bisher, einziger kleiner Defekt: einige Smileys in früheren Beiträgen erscheinen als Quadrate mit roten Kreuzlein. Nach löschen des Cache und Aktualisieren kommen die auch nicht zurück.
Es handelt sich um Smileys, die zusätzlich eingefügt wurden, die Standard-Smilieys sind ok. Der Ablageort für solche Smileys ist: yourforum/users/../../../../smiles/nummer.gif

Dies ist nur ein Detail, kein wirkliches Problem, wenn die so wichtig sind, können sie auch von Hand neu eingefügt werden in den alten Beiträgen.

Nochmals Dank an Euer Team für die exzellente Arbeit.

cybercrash
Lehrling
Lehrling

Männlich Beiträge : 78
Anmeldedatum : 06.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von #Frank am Mi 14 Okt 2009 - 11:42

Ich habe gestern bei mir im Forum auch bei einigen Smileys festgestellt, das diese Verschwunden waren.
Was mir nun aufgefallen ist, war das die Smileys noch vorhanden waren, sich aber der Pfad verändert hatte.
Es ist, so war es zumindest bei mir, ein weiteres Unterverzeichnis hinzugekommen.
Ich habe hier mal den alten und den neuen Link zu einem Verschwundenen Smiley aufgezeigt:

So war der Link vorher:
http://www.harzfuchsforum.com/users/23/48/50/smiles/462667.gif

Und so ist der Link zum Bild jetzt:
http://www.harzfuchsforum.com/users/1714/23/48/50/smiles/462667.gif

Es ist das Unterverzeichnis 1714 hinzugekommen.
Aufgefallen ist mir das, weil ich auch einige der Grafiken als Themen Icons benutzt habe.
Nach dem ich in alle Smileys die Verschwunden waren, in den Pfad das Unterverzeichnis "1714" eingefügt hatte, waren diese auch wieder so wie vorher da.
Bei allen anderen wurde der Pfad automatisch geändert. Bei denen die nicht angezeigt würden war diese Änderung im Pfad nicht erfolgt. Es handelte sich dabei um willkürlich in der Liste vorhandene Smileys und folgte keinem erkennbaren Muster.

Das habe ich mal in einem Forum dazu geschrieben.
Ihr solltet das mal bei euch überprüfen.
Allerdings kommen davon in den bereits erstellten Beiträgen die Smileys nicht automatisch wieder.
Wenn ihr darauf Wert legt, dann müsst ihr den Beitrag nochmal in dem der Sniley fehlt, nochmal editieren.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Roter Baron am Mi 14 Okt 2009 - 17:40

Hallo zusammen.

Seit über einer Woche immer gegen 17:00 Uhr läuft unser Forum nicht.



Wann sind diese Probleme behoben. Bis Dato sind wir immer sehr zufrieden gewesen.....langsam nervt es sehr das die Probleme nicht in den Griff bekommen werden.

Liebe Grüße
Volker

Roter Baron
Neuling
Neuling

Männlich Beiträge : 34
Anmeldedatum : 26.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Mi 14 Okt 2009 - 17:41

Spoiler:
@Roter Baron schrieb:Hallo zusammen.

Seit über einer Woche immer gegen 17:00 Uhr läuft unser Forum nicht.



Wann sind diese Probleme behoben. Bis Dato sind wir immer sehr zufrieden gewesen.....langsam nervt es sehr das die Probleme nicht in den Griff bekommen werden.

Liebe Grüße
Volker

Hallo
Antwort hier:
http://hilfe.forumieren.com/meldungen-aktualisierungen-f1/bitte-beachten-serveraktualisierung-am-09102009-t15309-195.htm#90705

Gast
Gast


Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Roter Baron am Mi 14 Okt 2009 - 17:51

wow...schnell seit Ihr ja mit Euren Antworten .....Respekt und vielen Dank. Cool

Ich hoffe das Ihr das schnell in den Griff bekommt......für meine User. Very Happy

"Glück Auf" und "Alles Gute"

Volker

Roter Baron
Neuling
Neuling

Männlich Beiträge : 34
Anmeldedatum : 26.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Roter Baron am Mi 14 Okt 2009 - 18:00

@Roter Baron schrieb:wow...schnell seit Ihr ja mit Euren Antworten .....Respekt und vielen Dank. Cool

Ich hoffe das Ihr das schnell in den Griff bekommt......für meine User. Very Happy

"Glück Auf" und "Alles Gute"

Volker

Und wenn ich noch bemerken darf......das Aussehen unseres Forums ist auch nicht so wie ich es eingestellt habe:



Unfassbar

Roter Baron
Neuling
Neuling

Männlich Beiträge : 34
Anmeldedatum : 26.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Micky89 am Mi 14 Okt 2009 - 18:19

Meins läuft auch nicht perfekt. ^^'

http://albion.forumsfree.de/

Micky89
Lehrling
Lehrling

Männlich Beiträge : 122
Anmeldedatum : 01.03.09
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von yuudai am Mi 14 Okt 2009 - 18:27

naruto-deg.forumieren.de

wir haben jetzt vers�rkt probleme mit den wartungsarbeiten die dauernd kommen

yuudai
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 01.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von RedBloodDragon am Mi 14 Okt 2009 - 18:36

mit http://dark-innocence.forumsmusic.com/index.htm gibt es die selben Probleme wie bei allen andern.

LG RedBloodDragon

RedBloodDragon
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 14.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von GoLdEnBlaCk am Mi 14 Okt 2009 - 18:53

Mannnnn wann hört das denn wieder auf 1!!!!!!!!!!!!

GoLdEnBlaCk
Neuling
Neuling

Beiträge : 26
Anmeldedatum : 27.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von RuBy am Mi 14 Okt 2009 - 18:54

Ich kann mich den meisten Beiträgen nur anschließen: Wir haben sehr häufige Totalausfälle/Nichterreichbarkeit zu verzeichnen, teilweise über Stunden. Das schon seit letzter Woche, aber irgendwie kommt es mir nun so vor, als würde es schlimmer. Gleichzeitig erreiche ich dann auch das Support-Forum nicht und bin daher nicht immer auf dem letzten Stand der Dinge, wie ich dann irgendwann bemerken muss.

Ich drücke meine Daumen, dass sich das endlich ganz bald erledigt. Ich weiß, hier kann niemand konkret dafür, jedoch bin ich unserer genervten Community schuldig, mich auch mal bemerkbar zu machen.

Viele Grüße!

RuBy
Neuling
Neuling

Beiträge : 18
Anmeldedatum : 19.06.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von RainyDay am Mi 14 Okt 2009 - 18:56

Ahh, bei mir fällt es seit circa 2 Stunden immer wieder 10 Minuten lang
aus... in Abständen von 5-15 Minuten >___< Langsam nervt mich das
auch..

RainyDay
Neuling
Neuling

Weiblich Beiträge : 12
Anmeldedatum : 07.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Roter Baron am Mi 14 Okt 2009 - 19:19

@Roter Baron schrieb:
@Roter Baron schrieb:wow...schnell seit Ihr ja mit Euren Antworten .....Respekt und vielen Dank. Cool

Ich hoffe das Ihr das schnell in den Griff bekommt......für meine User. Very Happy

"Glück Auf" und "Alles Gute"

Volker

Und wenn ich noch bemerken darf......das Aussehen unseres Forums ist auch nicht so wie ich es eingestellt habe:



Also jetzt versteh ich nix mehr. Das o. gezeigte Design meines Forums hab nur ich als Admin.
Die User haben das von mir eingestellte Design !!!!!!!!!!!

Was geht hier ab????????



Unfassbar

Grundfarbe so wie im Smiliekästchen ist Normal Idea

Roter Baron
Neuling
Neuling

Männlich Beiträge : 34
Anmeldedatum : 26.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Roter Baron am Mi 14 Okt 2009 - 19:26

Und wenn ich mit meinem I-Phone ins Forum geh...alles Normal.

Ich verstehs nidd

Roter Baron
Neuling
Neuling

Männlich Beiträge : 34
Anmeldedatum : 26.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von vda77 am Mi 14 Okt 2009 - 19:31

Unsere Forum-Seite ist auch nur sehr temporär zu erreichen.

http://dsmclan.forumieren.de/forum.htm

Es gibt ständig Probleme, die Seite aufzurufen. Die Erreichbarkeit wechselt im Minuten-Takt. Außerdem sind unsere eingefügten Smileys alle weg. Die Einträge dafür gibt es zwar noch, doch die GIF's sind im Nirvana verschwunden.

vda77
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 22.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Seite 6 von 15 Zurück  1 ... 5, 6, 7 ... 10 ... 15  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten