Lexi Help
Partner
www.forumieren.com

[Sammelthread] Probleme nach Serveraustausch

Seite 5 von 15 Zurück  1, 2, 3, 4, 5, 6 ... 10 ... 15  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Ophelya am Mi 7 Okt 2009 - 20:45

Boran schrieb:Hallo
Wir können wenigstens erwarten das die Überschrift gelesen wird im Forum Index hier im Support:


ups nicht gelesen, da ich immer anders ins Forum gehe, aber danke für den Link.

Gruß

Ophelya
Lehrling
Lehrling

Beiträge : 114
Anmeldedatum : 19.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Friedrich Herz am Mi 7 Okt 2009 - 20:45

Sorry, ich war gar nicht auf der Hauptseite, deswegen hab ich es auch nicht gelesen.

Friedrich Herz
Neuling
Neuling

Beiträge : 57
Anmeldedatum : 19.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Sihaya am Do 8 Okt 2009 - 20:39

Laut Meldung gibts am 09.10 noch ne Serverwartung - ist der Thread dann aktuell, also sollen wir momentan Probleme melden, oder erst wieder morgen?

Wenn ja: In meinem Forum sind von mehreren Usern die Avatare verschwunden.
Teilweise "selbst erstellte" bei DreamAvatar.
In meinem Forum sind von mehreren Usern die Avatare verschwunden.
Teilweise "selbst erstellte" bei DreamAvatar.

LG Sihaya

Sihaya
Neuling
Neuling

Weiblich Beiträge : 55
Anmeldedatum : 09.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von nena1 am Do 8 Okt 2009 - 21:27

Ja wäre schon froh,sitzte den ganzen Abend alleine im Forum
Geht alles immer noch nicht wircklich, setzte meine ganze hoffnung auf morgen. Möchte mich bedanken für eure mühe

gruss
nena

nena1
Neuling
Neuling

Weiblich Beiträge : 64
Anmeldedatum : 08.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Fr 9 Okt 2009 - 7:37

Boran schrieb:Hallo
Wir können wenigstens erwarten das die Überschrift gelesen wird im Forum Index hier im Support:

inwischen steht da 09. Oktober ...
dann haben sie es gestern doch noch nicht geschafft?

und was war das eigentlich für ein Ersatzteil?^^

Gast
Gast


Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Zuckerpuppe am Fr 9 Okt 2009 - 8:15

Hallo Smile

wie in dem Screenshot zu sehen ist, ist dort ein Link vorhanden, der zu dem anderen Thread führt. Dort ist gestern auch gesagt worden, dass man auf Hardware von IBM gewartet hat, die leider zu spät eingetroffen ist, sodass die Serverarbeiten erst heute früh durchgeführt werden können.

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von tollesmädel am Fr 9 Okt 2009 - 13:11

Hallo,

habe immer noch probleme mit alle Forumierenforum von euch. Den ganzen Vormittag konnte ich unser Forum nicht aufrufen, kam immer Fehlermeldung. Und euer Hilfeforum war auch nicht zu erreichen.

Auch ist das Forum sehr sehr langsam geworden. Auch kann ich hier und bei uns im Forum keine Bilder hochladen.

Wielange dauert das denn noch mit dem Server austausch?

http://www.rebellen-community.com/forum.htm

tollesmädel
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 18.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Zuckerpuppe am Fr 9 Okt 2009 - 13:14

Bitte mal hier lesen, dort ist alles erklärt Smile

das Problem mit Servimg ist noch nicht behoben, du kannst aber versuchen, dich direkt dort einzuloggen https://servimg.com/ und dann die Links von dort in dein Forum einzufügen

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von tollesmädel am Fr 9 Okt 2009 - 13:19

Hallo und danke Zuckerpuppe, hab es auch gerade gefunden, das mit der verschiebung.
Na denn mal schauen wielange das noch probleme gibt.

tollesmädel
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 18.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Mephist0 am So 11 Okt 2009 - 13:33

Heyho zusammen!

Mein Forum ist immer wieder mal nicht erreichbar (typ. Wartungsabreiten-Anzeige).
Wenn es erreichbar ist, gibt es unnatürlich lange Ladezeiten (nicht nur bei mir; auch bei den Usern). Wäre euch dankbar, wenn ihr mal drüberschaun könntet. THX!

Mein Forum: http://hunter.vampire-legend.net/index.htm

Mephist0
Neuling
Neuling

Männlich Beiträge : 35
1.Ermahnung
Anmeldedatum : 11.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von #Frank am So 11 Okt 2009 - 13:52

Ich habe mal geschaut, und es scheint auch mit an Hitskin liegen. die Grafiken brauchen Teilweise sehr lange bis die Geladen sind.
Die kurzen Ausfälle betreffen auch heute wieder alle Foren hier und sind kein Grund zur Beunruhigung.
Da steht jemand auf der Leitung Smile .



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von nickesk-liga am So 11 Okt 2009 - 13:54

Ich glaub bei fast jeden ist das so das es noch etwas länger dauert , aber das wird sich eh noch ändern Very Happy

nickesk-liga
Stammgast
Stammgast

Männlich Beiträge : 298
Anmeldedatum : 15.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Sven 123 am Mo 12 Okt 2009 - 17:48

Mein Forum ist auch nicht zu erreichen
Mein Forum:http://1lkwforum.forumieren.com

Sven 123
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 11.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von CR7 am Mo 12 Okt 2009 - 17:50

Also ich komme bei dir rein.

CR7
Lehrling
Lehrling

Weiblich Beiträge : 119
Anmeldedatum : 08.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von #Frank am Mo 12 Okt 2009 - 17:50

Mein Forum geht auch manchmal nicht Sad



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von RainyDay am Mo 12 Okt 2009 - 20:45

Jetzt zum Beispiel steht bei mir wenn ich mein Forum aufrufe;

Allgemeiner Fehler

Could not query accueil information
Administrations-Bereich

Forum erstellen | © phpBB | Kostenloses Hilfe-Forum | Statistik | Kontakt | Einen Missbrauch des Dienstes signalisieren | Kostenloses Blog

Echt ärgerlich. Noch dazu weil wir gerade am Aufbau sind ._. Das war heute allerdings schon öfter, das das Forum weiterhin immer mal wieder nicht ging-..

RainyDay
Neuling
Neuling

Weiblich Beiträge : 12
Anmeldedatum : 07.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von GoLdEnBlaCk am Mo 12 Okt 2009 - 20:47

ja bei mir auch soo >.<

GoLdEnBlaCk
Neuling
Neuling

Beiträge : 26
Anmeldedatum : 27.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Clarice am Mo 12 Okt 2009 - 20:47

Japp ich habe das selbe Problem wie RainyDay :S

Clarice
Lehrling
Lehrling

Weiblich Beiträge : 79
Anmeldedatum : 09.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Br 101 am Mo 12 Okt 2009 - 20:52

Langsam nervt mich das.

Andauert ist das Forum langsam und jetzt komm ich gar nicht mehr rein.

Ich hoffe mal das des sich bald mal bessert. Den das kann doch kein gewollter dauerzustand sein. Weil so kann man Forenbesitzer verlieren.

Und man könnte ja mal die Leute informieren was gerade gemacht wird und warum es dir Probleme gibt.

Br 101
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 28.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Mo 12 Okt 2009 - 21:06

Hallo,
wenn wir wüssten, was gerade gemacht wird und warum es Probleme gibt, dann hätten wir das hier schon lange angekündigt. Wink

Gast
Gast


Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von nena1 am Mo 12 Okt 2009 - 21:06

Also ich mag auch bald nicht mehr 1 und halb Wochen bald das ist schon nervig, ich habe bald Panik meine user zu verlieren, da es mich auch noch nicht lange gibt.

macht man was und tschüss alles für katz, und neuanfang soferns es geht, und niemand weiss wie lange noch.

mein forum

http://sims3-welt.forumfrei.com/forum.htm

nena1
Neuling
Neuling

Weiblich Beiträge : 64
Anmeldedatum : 08.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von EuroNight428 am Mo 12 Okt 2009 - 21:07

Ich weiß auch nicht was hier los ist,heute kam ich fast 2 Stunden lang nicht ins Forum,und die allgemein bekannten Probleme bestehen immernoch,und das schon über eine Woche lang.

Auch kommen massive Beschwerden der User,und einige wollen im Forum nix mehr posten wenn das so weiter geht.
Das kann eigentlich nicht Sinn und Zweck der Sache sein.
Mir ist auch klar das,das Supportteam nix dafür kann.

Ich habe jedenfalls die Hoffnung schon aufgegeben das sich das Problem überhaupt mal klärt.
http://zum-prellbock.forumieren.com/

Mfg

EuroNight428
Lehrling
Lehrling

Männlich Beiträge : 118
Hinweis : Immer für einen Spaß zu haben.-)
Anmeldedatum : 30.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Svenja0282 am Mo 12 Okt 2009 - 21:44

bei mir funktionierts zur zeit ganz gut. aber es gibt 'aussetzer'.

blöde find ich nur, das wir aus solch einem grund nach forumieren gewechselt haben. unser altes forum war dauer error. oder ganz tot. nun waren alle happy, das wir endlich wieder ein forum haben und nun so einige ausfälle.

aber wir kriegen hier ja schon doch noch informationen, das ist schon mal 'user'freundlich. kennt man auch anders.

aber son bissel denk ich mir auch schon: na... könnte doch mal langsam wieder normal laufen.

lg
svenja

Svenja0282
Neuling
Neuling

Weiblich Beiträge : 68
Anmeldedatum : 05.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Cockermama am Mo 12 Okt 2009 - 22:11

huhu
ich habe Probleme private Nachrichten zu schicken und geschickte zu öffnen.
Bei mir steht wenn ich auf Nachrichten klicke
Could not update private message new/read status (2) for user

das Forum läuft unter
boxerforum.forumieren.de
ich hoffe ihr habt eine Lösung für mich.
Danke DAny

Cockermama
Stammgast
Stammgast

Weiblich Beiträge : 307
Anmeldedatum : 16.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Clarice am Mo 12 Okt 2009 - 23:20

Also nun geht es wieder. Ich bin auch nicht sehr über diese Ausfälle begeistert. Voralem weil man irgendwie immer "Angst" hat das was verloren gehen könnte, nachdem es ja eigentlich hieß der Umzug sei vorbei. :S
Aber solange immer noch Hoffnung da ist Wink

Clarice
Lehrling
Lehrling

Weiblich Beiträge : 79
Anmeldedatum : 09.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Heidi am Di 13 Okt 2009 - 16:10

In unserem Forum gehen leider immer noch nicht die von mir eingegebenen Smilies. Auch einige Avartas werden nicht mehr angezeigt.

Bekommen wir das noch hin ?
Grüße
Heidi

Heidi
Lehrling
Lehrling

Beiträge : 86
Anmeldedatum : 27.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Seite 5 von 15 Zurück  1, 2, 3, 4, 5, 6 ... 10 ... 15  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten