Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] Forum "lädt sich tot"
von inde Heute um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Gestern um 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Gestern um 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Gestern um 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

» Paradise Found - Rollenspiel mit Wölfen
von Zuzu Do 16 Feb 2017 - 8:44

» [phpBB3] Schatten um Usernamen
von Chocolate Bean Di 14 Feb 2017 - 19:33

» [phpBB2] Mitgliederliste Namen nicht mehr verlinkt
von Dr.Keks Di 14 Feb 2017 - 17:41

» Chat wird nicht automatisch aktualisiert
von Eluare Mo 13 Feb 2017 - 15:13

» [phpBB2]neuste Beiträge verschoben
von Dr.Keks Mo 13 Feb 2017 - 12:56

» Server nicht erreichbar
von inde Mo 13 Feb 2017 - 10:34

» [phpBB2] Problem mit dem Code Themenzähler
von Marcel´s Schnatterbude So 12 Feb 2017 - 20:34

» [phpBB2] Problem mit einem iframe
von Fiona So 12 Feb 2017 - 16:09

» [phpBB3] Bildverwaltung
von Laghaim So 12 Feb 2017 - 13:19

Partner
www.forumieren.com

Ich hab Folgendes Problem mit Back to Forum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Ich hab Folgendes Problem mit Back to Forum

Beitrag von Zciron am Mo 26 Nov 2007 - 23:47

Hallo liebe Conummity,

ich hab folgendes Problem in meinem Forum und zwar, wenn ich in einer Sektion bin , kann ich nicht mehr zurück zum Forum klicken. Ich zeig euch mal zwei Fotos wie ich das meine.

Mein Forum:


Euer Forum:


Ich will damit jetzt andeuten, dass ich diese ding Back to Forum nich mehr habe! Es ist irgendwie weg, seid heute!

Könnt ihr mir bitte Helfen wie ich das wieder bekomme?

MfG Zciron

Zciron
Neuling
Neuling

Männlich Beiträge : 29
Anmeldedatum : 25.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ich hab Folgendes Problem mit Back to Forum

Beitrag von Zciron am Di 27 Nov 2007 - 21:51

kann mir keiner helfen???

Zciron
Neuling
Neuling

Männlich Beiträge : 29
Anmeldedatum : 25.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ich hab Folgendes Problem mit Back to Forum

Beitrag von Alex am Di 27 Nov 2007 - 21:59

Hallo!

Schau mal unter

Adminbereich/Allgemeines/Konfiguration/Konfiguration

ob bei "Name der Website" was drin steht, wenn nicht, dann Name eintragen und "Absenden"

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ich hab Folgendes Problem mit Back to Forum

Beitrag von Zciron am Di 27 Nov 2007 - 22:13

Danke, Danke, Danke, Danke, Danke, du bist der Beste echt ohne scheiss!!

Zciron
Neuling
Neuling

Männlich Beiträge : 29
Anmeldedatum : 25.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ich hab Folgendes Problem mit Back to Forum

Beitrag von Alex am Di 27 Nov 2007 - 22:17

Falls Du nicht willst, dass der Forum-Titel auf Deiner Hauptseite steht (weil das wäre ja doppelt) , kannst Du das ändern unter

Adminbereich/Allgemeines/Hauptseite/Kopfzeilen

und dort bei "Das Forum Titel anschlagen" den Punkt bei "nein" setzen.

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten