Lexi Help
Partner
www.forumieren.com

Probleme mit einem Forum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme mit einem Forum

Beitrag von Fenya am Di 29 Sep 2009 - 17:38

Hallo, in letzter Zeit hat mein Internet ein kleines Problem.
Hier sind 2 Screenchots:

Wen ich manchmal auf senden klicke dann kommt dieses Feld! ^
Weiß jemand was ich dann machen muss?

manchmal wenn ich seiten öffne kommt anstatt der seite das hier, weiß jemand den Grund?
Und das ist nur wenn ich ein bestimmtes Forum öffne...hoffe jemand kann mir helfen

LG Fenya

Fenya
Neuling
Neuling

Weiblich Beiträge : 23
Anmeldedatum : 26.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit einem Forum

Beitrag von #Frank am Mi 30 Sep 2009 - 0:25



Hast du was an den Templates verändert?
Und bitte mal die Adresse des Forums angeben, wo das passiert.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit einem Forum

Beitrag von Fenya am Mi 30 Sep 2009 - 21:11

Also, das ist so: Es ist ja nicht mein Forum! Die anderen haben das Problem nicht.. (Also die anderen User des Forums)
Ich möchte einfach wissen ob mir jemand helfen kann ohne zu wissen wie mein PC tickt...

www.nintendogsheim.forumieren.com

Fenya
Neuling
Neuling

Weiblich Beiträge : 23
Anmeldedatum : 26.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit einem Forum

Beitrag von #Frank am Mi 30 Sep 2009 - 21:31

@Fenya schrieb:Also, das ist so: Es ist ja nicht mein Forum! Die anderen haben das Problem nicht.. (Also die anderen User des Forums)
Ich möchte einfach wissen ob mir jemand helfen kann ohne zu wissen wie mein PC tickt...

www.nintendogsheim.forumieren.com

Also so aus dem Ärmel kann ich das nun auch nicht nachvollziehen.
Aber das Forum sieht schon ein wenig merkwürdig aus.
Ich meine die Schwarzen Streifen die dort zu sehen sind.
Ich würde dem Betreiber eigentlich empfehlen dort noch mal einen neuen Styl zu installieren oder mal ein wenig das Layout anzupassen.
Aber ich kann diese Störung leider so nicht nachvollziehen, so das es sich um ein Problem mit deinem Browser handeln kann. Hast du das letzte Update von FF installiert?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit einem Forum

Beitrag von Fenya am Mi 30 Sep 2009 - 22:06

Hm, müsste eigentlich so sein, ledier weiß ich nicht so wirklich wo man da snach gucken könnte....

Fenya
Neuling
Neuling

Weiblich Beiträge : 23
Anmeldedatum : 26.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit einem Forum

Beitrag von BitDancer am Mi 30 Sep 2009 - 22:50

Virus ? Idea Exclamation

BitDancer
Neuling
Neuling

Männlich Beiträge : 52
Anmeldedatum : 23.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit einem Forum

Beitrag von #Frank am Do 1 Okt 2009 - 11:11

@Fenya schrieb:Hm, müsste eigentlich so sein, ledier weiß ich nicht so wirklich wo man da snach gucken könnte....
@ Fenya:
Die Aktuelle Version kannst du anzeigen lassen, in dem du in der Menüleiste oben im Browser auf
"Hilfe" -- "Über Mozilla Firefox" klickst.

Darüber findest du auch "Nach Updates Suchen".
@BitDancer schrieb:Virus ? Idea Exclamation
@ BitDancer:
Du solltest vorsichtig sein mit dem Wort Virus.
Das sieht mehr nach einer Störung bei der Darstellung einer Seite aus.
Das kann auch ursächlich an einem Übertragungsfehler der Daten liegen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit einem Forum

Beitrag von Fenya am Do 1 Okt 2009 - 17:08

Also ich habe nachgeschaut udn gesehen das ichd iese Version habe: 3.0.14
schaue mal glecih nach der neusten und gucke dann ob mein PC das immer nochmacht, ich sage Dnake!

Fenya
Neuling
Neuling

Weiblich Beiträge : 23
Anmeldedatum : 26.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit einem Forum

Beitrag von BitDancer am Fr 2 Okt 2009 - 11:43

@#Frank
Das ist mir schon klar, Verzeihung.
Nur, ich hätte danach wohl zuerst gesucht bei dieser Darstellung... scratch

BitDancer
Neuling
Neuling

Männlich Beiträge : 52
Anmeldedatum : 23.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit einem Forum

Beitrag von #Frank am Fr 2 Okt 2009 - 13:20

@BitDancer schrieb:@#Frank
Das ist mir schon klar, Verzeihung.
Nur, ich hätte danach wohl zuerst gesucht bei dieser Darstellung... scratch

Wenn diese Darstellung auf mehreren Seiten immer im er wieder Auftritt, dann könnte man davon ausgehen.
Allerdings ist es unwahrscheinlich, das ein Virus nur den FF in dieser Form angreift.
Viren werden meist nur für Angriffe auf das OS des Users geschrieben, um den Rechner des Benutzers auszuschalten, oder um an deren Daten zu gelangen.
Ein Virus, das den Zugang zum Netz beeinflusst währe doch in den meisten Fällen unsinnig, da einem ja dann die Schnittstelle zum User fehlen würde.
Weist du was ich meine?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit einem Forum

Beitrag von Fenya am So 4 Okt 2009 - 18:42

Okay, das problem tacuht nun nicht mehr auf! Danke!
Kann geschlossen werden

Fenya
Neuling
Neuling

Weiblich Beiträge : 23
Anmeldedatum : 26.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit einem Forum

Beitrag von #Frank am So 4 Okt 2009 - 18:48

Was war das Problem?
Hast du da eine Antwort?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit einem Forum

Beitrag von Fenya am Di 6 Okt 2009 - 14:16

Ja, also, ersteinmal lag es wohl an meienr Mozilla Version ......
Und zu dem habe ich meinen Flash Palyer aktualisert, seitd em habe ich dieses Problem nicht mehr! Ich danke euch für eure Hilfsbereitschaft

Fenya
Neuling
Neuling

Weiblich Beiträge : 23
Anmeldedatum : 26.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten