Lexi Help
Partner
www.forumieren.com

"Minus" vor Name meines Forums

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

"Minus" vor Name meines Forums

Beitrag von terra-outlaw am Fr 25 Sep 2009 - 20:39

Guten Tag,

Habe bei "Name der Website" im Admin Bereich folgendes stehen: Die Alfa Romeo Community
Allerdings steht im geöffneten Forum immer : - Die Alfa Romeo Community

Wie in aller Welt bekomm ich diesen komischen Minus Strich verbannt ? Der ist inzwischen auch bei Google drin ...

Gruß terra-outlaw

EDIT:




terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: "Minus" vor Name meines Forums

Beitrag von LouiXIV am Fr 25 Sep 2009 - 20:59

Das ist, weil du das Feld "Name der Startseite" freigelassen hast.
Schreib da mal "Die Alfa Romeo Community" rein und schon ist das Minus weg.

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: "Minus" vor Name meines Forums

Beitrag von terra-outlaw am Fr 25 Sep 2009 - 21:04

Hervorragend. Danke dir. Hier kann man schließen ....

terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten