Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Heute um 11:58

» kleine Hilfe Hintergrund
von deafgopro Heute um 2:39

» brauche ich kleine hilfe
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

www.forumieren.de

Benutzername schon vergeben

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Benutzername schon vergeben

Beitrag von BlackSheepTom am So 20 Sep 2009 - 12:47

Bei der Registrierung für mein Forum hat jemand ein Problem. Und zwar erscheint die Meldung "Benutzername schon vergeben", wenn er versucht einen Acount anzulegen.
Allerdings gibt es diesen Namen nicht in dem Forum. Alle sechs Leute die sich bisher angemeldet haben besitzen komplett andere Namen als der "neue".

Weiss jemand, woran das liegen könnte?

BlackSheepTom
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 20.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Benutzername schon vergeben

Beitrag von 911 am So 20 Sep 2009 - 14:37

Hi,
schaue einmal bei ► Inaktive Nutzer ob dort seine erste Anmeldung als neuer User eingetragen ist.
Falls ja, lösche diesen, damit er sich neu anmelden kann.
avatar
911
Verbannt
Verbannt

Beiträge : 61
Anmeldedatum : 16.09.09
Verbannt

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Benutzername schon vergeben

Beitrag von BlackSheepTom am So 20 Sep 2009 - 14:45

Er taucht in der Tat bei dein Inaktiven Nutzern auf.
Danke für den Tipp!

PS: Was hat er angestellt um dort zu landen?

BlackSheepTom
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 20.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Benutzername schon vergeben

Beitrag von Zuckerpuppe am So 20 Sep 2009 - 16:44

er hat gar nichts angestellt, um dort zu landen^^

jeder User, der sich anmeldet und vom Admin erst freigeschaltet werden muss, landet erst mal dort. Man sollte ihn dann auch nicht löschen, sondern die Option nutzen, die darunter angegeben ist --> und ihn aktivieren Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten