Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Style löschen
von MSheppard Gestern um 19:24

» Bildlöschungen von servimg!
von Blocksberg Do 16 Nov 2017 - 19:36

» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Nyan Do 16 Nov 2017 - 18:45

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Broesel Do 9 Nov 2017 - 19:05

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

» Thema eines Authors übernehmen
von Emily Stein Mo 6 Nov 2017 - 16:00

» Hollywood Star Live
von Phoebe So 5 Nov 2017 - 20:22

www.forumieren.de

bilder werden nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

bilder werden nicht angezeigt

Beitrag von Inselmami am Fr 18 Sep 2009 - 23:00

Bilder werden als code angezeigt, oder als rote kreuze. ist nun schon mehrmals aufgetreten im kiddy-oase.forumieren.de

so viele probs hintereinander ist recht viel, brauche daher mal hilfe

Hallo,

eben ist noch ein anderes Phänomen passiert, bei der selben userin.
es geht um das forum kiddy-oase.forumieren.de.

und zwar wollte sie einen beitrag setzen, indem fotos eingestellt werden sollten. sie hat sie über Shack hochgeladen. die bilder werden nicht genommen.
Wenn sie dann dieses rosa A/A da anklickt und nochmal sieht sie das Bild, macht sie das aber bei dem zweiten schmeißt er ihr alle wieder raus. Macht sie das aber nicht sieht sie nur rote Kreuze .

das war vorhin.

nun tritt es bei unserer gründerin auch auf...sie hat 10 mal vorschau versucht, und erst war es immer nur der code zu sehen. zum schluss waren die bilder da, aber erst nach mehrmaligen, hartnäckigen neuversuchen. was ist das denn bloss? No

Inselmami
Lehrling
Lehrling

Weiblich Beiträge : 107
Anmeldedatum : 14.12.07
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: bilder werden nicht angezeigt

Beitrag von #Frank am Sa 19 Sep 2009 - 0:30

Habe in dem anderen Thread schon was dazu geschrieben.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten