Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] Link vom Unterforum ansprechen
von Fiona Gestern um 23:15

» [phpBB2] 3. Modul Kolonne in Mitgliederliste gerutscht
von Fiona Gestern um 21:12

» Passwort lässt sich nicht zurücksetzen
von inde Gestern um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:12

» [phpBB2] Forum "lädt sich tot"
von inde So 19 Feb 2017 - 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

Partner
www.forumieren.de

Probleme mit der Tabelle

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme mit der Tabelle

Beitrag von blackyfc am Do 17 Sep 2009 - 6:34

Ich habe heute versucht eine Tabelle in mein Forum einzufügen,
was aber nur unzureichend funktioniert hat.
Ich habe wie immer das Symbol oben in der Leiste "eineTabelle hinzufügen" benutzt,
doch statt wie sonst leere Spalten zu generieren,
stand da nur noch irgendwelche Symbole wie [/td] [/tr].
und in diesem Durcheinander etwas einzutragen ist sehr umständlich wenn nicht zu
sagen unmöglich. Habt ihr bei den Tabellen irgendwas geeändert oder gibt es eine ander Möglichkeit eine
Tabelle einzufügen???

Mfg
Blackyfc

blackyfc
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 12.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit der Tabelle

Beitrag von Sven am Do 17 Sep 2009 - 9:53

Hallo,

nein, es wurde nichts geändert.
Du hast im HTML-Modus versucht eine Tabelle einzufügen. Auch das ist möglich, aber für Ungeübte komplizierter.

Klicke bitte einmal auf das :editor:
Dann ändert sich der Editor, du schreibst dann im WYSIWYG-Editor und kannst durch den Klick auf den Tabellen BBCode die Tabelle wie gewohnt einfügen.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit der Tabelle

Beitrag von blackyfc am Do 17 Sep 2009 - 12:31

Super vielen Dank
genau das war das Problem.

Nochmals vielen Dank für die schnelle Hilfe.

PS: Macht weiter so!!!

blackyfc
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 12.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten