Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beiträge verschwinden, nachdem sie angeklickt wurde
von Emmy Petit Heute um 10:04

» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Gestern um 16:52

» Signal für Chat
von inde Mi 26 Apr 2017 - 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Mi 26 Apr 2017 - 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Mi 26 Apr 2017 - 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Mi 26 Apr 2017 - 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

www.forumieren.de

Probleme mit der neuen URL

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme mit der neuen URL

Beitrag von Oni Gitsune am Mi 16 Sep 2009 - 9:38

Hallo, habe meine URL geändert. Von naruto-xrpg.forumfrei.com auf naruto-uzumaki-rpg-r.forumfrei.com.
Mein Forum steht bei Google aber noch unter den alten URL im Index. Deswegen soll ich laut Google Hilfe eine 301 Redirct aktivieren, weiß aber nicht wo ich das machen kann.

Ps. Wenn ich im Google Index auf die alte URL gehe, ist diese irgendwie noch aktiv, obwohl dort mein Forum nicht mehr angezeigt wird. (nur noch das Grundmodell vorhanden.) Mein Passwort wird dort auch nicht mehr erkannt.

Kann mir da jemand bitte weiter helfen!
avatar
Oni Gitsune
Lehrling
Lehrling

Männlich Beiträge : 105
Anmeldedatum : 16.09.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit der neuen URL

Beitrag von Zuckerpuppe am Mi 16 Sep 2009 - 10:01

Hallo Smile

da du nur den Namen deines Forums geändert hast, brauchst du keinen Redirect 301 durchführen, da das nur für Umleitungen auf eine andere Domain gilt.

Das Forum, das nun über deine alte Adresse zu finden ist, ist nicht mehr deines...deshalb kannst du dich dort auch nicht mehr einloggen Wink
Wenn du den Namen deines Forums änderst, wird der alte Name für andere Forengründer wieder freigegeben.
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit der neuen URL

Beitrag von Oni Gitsune am Mi 16 Sep 2009 - 11:02

Gut, danke. Dann muss ich bei Google noch mal etwas anderes Probieren.
avatar
Oni Gitsune
Lehrling
Lehrling

Männlich Beiträge : 105
Anmeldedatum : 16.09.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit der neuen URL

Beitrag von [┴°┴] ך am Do 17 Sep 2009 - 7:04

this post has been removed by author
avatar
[┴°┴] ך
Neuling
Neuling

Weiblich Beiträge : 7
Anmeldedatum : 17.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten