Lexi Help
Partner
www.forumieren.com

hochgeladene Foto´s in Beiträgen sind weg

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

hochgeladene Foto´s in Beiträgen sind weg

Beitrag von madpets am Mi 16 Sep 2009 - 9:31

Hallo,
seit gestern sind in meinem Forum alle hochgeladenen Foto´s in den Beiträgen weg.
Nichtmal das rote X ist zu sehen, dass ja manchmal da ist, wenn die Bilder nicht angezeigt werden können.
Ich kann mir keinen Reim darauf machen, mit der Suchfunktion konnte ich keinen ähnlichen Bereich finden. In den Voreinstellungen habe ich nichts verändert.

Edit: Habe grade festgestellt, dass teilweise doch das rote X zu sehen ist.


Zuletzt von madpets am Mi 16 Sep 2009 - 9:32 bearbeitet, insgesamt 1 mal bearbeitet

madpets
Neuling
Neuling

Weiblich Beiträge : 41
Anmeldedatum : 13.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: hochgeladene Foto´s in Beiträgen sind weg

Beitrag von Sven am Mi 16 Sep 2009 - 9:32

Hallo,

schalte doch mal einen Bereich für Gäste frei, damit ich sehen kann, ob auch ich die Bilder nicht sehen kann.

Wo wurden die Bilder gehostet?

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: hochgeladene Foto´s in Beiträgen sind weg

Beitrag von madpets am Mi 16 Sep 2009 - 9:37

Hallo Rockster,
nun müsstest du reinschauen können.

Die meisten Bilder sind von der Festplatte direkt mit dem Button im Forum hochgeladen worden.

madpets
Neuling
Neuling

Weiblich Beiträge : 41
Anmeldedatum : 13.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: hochgeladene Foto´s in Beiträgen sind weg

Beitrag von Sven am Mi 16 Sep 2009 - 9:47

Ja, ich kann sehen, dass ich sie auch nicht sehen kann Wink

Das scheint ein Serverfehler von https://servimg.com zu sein.

Du kannst dich auch mal mit deinen Daten einloggen und auf "My images" klicken, ob dort deine Bilder angezeigt werden.

Mit etwas Geduld dürfte sich das Serverproblem aber auch wieder erledigen und die Bilder werden wieder angezeigt.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: hochgeladene Foto´s in Beiträgen sind weg

Beitrag von madpets am Mi 16 Sep 2009 - 9:49

Ok - wenns am Server liegt soll´s mir recht sein, dann warte ich einfach noch ab.
Ist aber schon seit gestern vormittag so, kommt mir jetzt grad ein bisschen lang vor.
Ich melde mich morgen nochmal, und gebe den aktuellen Status durch, so lange das Thema noch offen lassen, wenns geht.

Danke für die prompte Hilfe, bin ganz begeistert.

madpets
Neuling
Neuling

Weiblich Beiträge : 41
Anmeldedatum : 13.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: hochgeladene Foto´s in Beiträgen sind weg

Beitrag von madpets am Do 17 Sep 2009 - 12:09

So, bis jetzt keine Veränderung, die Foto´s werden weiterhin nicht dargestellt.
Inzwischen habe ich festgestellt, dass das in einem anderen Forum,wo ich Foto´s eingestellt habe genau so ist.
Über www.serving.com kann ich einen Teil der Bilder sehen.

Wie lange kanns denn dauern, bis die Bilder wieder angezeigt werden?

madpets
Neuling
Neuling

Weiblich Beiträge : 41
Anmeldedatum : 13.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten