Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] "Ihre Sitzung ist abgelaufen".
von Miho Heute um 7:34

» kleine Hilfe Hintergrund
von deafgopro Heute um 2:39

» brauche ich kleine hilfe
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

www.forumieren.de

Zitat-Button fehlt...

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Zitat-Button fehlt...

Beitrag von Kamelefant-3000 am Mo 14 Sep 2009 - 16:37

Hallo!
Ich suche schon seit längerem im Adminbereich danach finde aber nichts.
Denn in meinem Forum gibt es keine Zitatbuttons, muss man die aktivieren oder wie?
Danke im Voraus
K-3000

PS:Wollte mal ein großes Lob allen Admins, Helfern&Co. geben, dass sie immer versuchen Probleme anderer zu lösen Wink
avatar
Kamelefant-3000
Lehrling
Lehrling

Männlich Beiträge : 132
Anmeldedatum : 03.08.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Zitat-Button fehlt...

Beitrag von #Frank am Mo 14 Sep 2009 - 16:44

Die Buttons kannst du einstellen unter:
Anzeige --> Logos & Bilder --> Bilderverwaltung --> Fortgeschrittene Methode
auf der Karte Buttons.
Wenn du keine eigenen Buttons hast, kannst du dort auch welche von den vorgegebenen einsetzen.

Auch musst du mal nachsehen, ob bei dir das Zitieren eingeschaltet ist.
Das findest du unter:
Allgemeines --> Privatnachrichten&Emails --> Einstellungen -->
im Bereich Beiträge das zweite von unten.


Edit:
am 20.09.2009 um 18:00



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten