Lexi Help
Partner
www.forumieren.com

Probleme im Forum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme im Forum

Beitrag von kleenesanny am Mo 14 Sep 2009 - 12:40

Hallo,

wir haben mal wieder Probleme in unserem Forum. Wie ihr wisst aben wir ein Flohmarkt: www.reiterflohmarkt.de.tt und sind mittlerweile schon sehr groß! Wir haben ein Bewertungssystem, das von unserem Team in jedem Profil eingetragen wird in Form der "Balken" (positive Bewertungen - negative).

Im Adminbereich kann man das im Profil mit den Balken ja einstellen und dort steht bei beiden Balken: Nein bei Durch Mitglieder veränderbar. So nun ist es aber so, dass normale User die Balken plötzlich verstellen können, ohne dass bei uns was verstellt wurde. Nun stellen manche lustig wie sie sind anderen negative Bewertungen ein. Liegt das am Server ?

Also an unseren Einstellungen liegt es nicht, da alles richtig eingestellt ist und es vorher auch funktioniert hat. Bitte um Hilfe, da wir sonst das Forum vorrübergehend schließen müssen, da wir sonst einen zu großen Schaden haben !!

Danke Wink

kleenesanny
Neuling
Neuling

Beiträge : 65
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme im Forum

Beitrag von #Frank am Mo 14 Sep 2009 - 15:25

Hallo,
Gibt es bei euch einen Testzugang mit Adminrechten?
Ich denke das muss man sich mal vor Ort ansehen, um der Sache auf die Spur zu kommen.
Wenn das der Fall ist, dann sende mir doch mal die Daten per



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme im Forum

Beitrag von kleenesanny am Mo 14 Sep 2009 - 18:44

Nein, sowas haben wir leider nicht ... bei uns ist das schonmal vorgekommen, ging dann aber irgendwann dann wieder. Genauso wie mit den Usern, die plötzlich alle grün angezeigt werden wie die Moderatoren, obwohl man nichts verstellt hat, das Problem hab unser 2ter Admin Sam19.... hier im Forum geschildert.

kleenesanny
Neuling
Neuling

Beiträge : 65
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme im Forum

Beitrag von Sam1969 am Mo 14 Sep 2009 - 20:50

Dann sollten wir ihm über einen unserer Accounts Zugang gewähren - wir können ja danach das Passwort wieder ändern. Es wäre jedenfalls wichtig, daß der Fehler gefunden wird, bevor da jemand noch mehr Blödsinn anstellt. Irgendjemand von uns muß das ja auch alles wieder aufarbeiten ... scratch

Sam1969
Neuling
Neuling

Beiträge : 34
Anmeldedatum : 05.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme im Forum

Beitrag von #Frank am Di 15 Sep 2009 - 18:33

Hallo ihr beiden,

es währe gut wenn ihr eine Test Acc einrichten könntet, der Adminrechte hat. Ich würde mich dann damit bei euch einloggen um mir das mal anzusehen.
Diesen ACC könnt ihr dann ja wieder Löschen.
Wenn ihr euch dazu entschließt, dann schickt mir eine
mit den Daten.
Ich bin morgen Vormittag wieder Online und dann voraussichtlich erst wieder übermorgen Vormittag.

Lg


Edit:
am 20.09.2009 um 18:06



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten