Lexi Help
Partner
www.forumieren.com

google Überprüfung funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

google Überprüfung funktioniert nicht

Beitrag von Leo12 am So 13 Sep 2009 - 12:40

Ich habe alles nach Anleitung gemacht, um meine Seite bei google Webmaster-Tools einzubinden. Leider funktioniert die Überprüfung nicht. Wenn ich mir den Header Quelltext mit dem Editor anschaue, steht der Meta-Tag auch drin, aber ich vermute an der falschen Stelle?

Es kommt immer die Meldung:Wir konnten das Überprüfungs-Meta-Tag nicht finden.

Was kann ich tun?

Leo12
Neuling
Neuling

Beiträge : 26
Anmeldedatum : 13.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: google Überprüfung funktioniert nicht

Beitrag von LouiXIV am So 13 Sep 2009 - 12:44


LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: google Überprüfung funktioniert nicht

Beitrag von Leo12 am So 13 Sep 2009 - 12:49

Danke, aber das hatte ich dank Suchfunktion auch schon selber gefunden. Und auch alles genau so nach Anleitung gemacht, aber es funktioniert trotzdem nicht.

Leo12
Neuling
Neuling

Beiträge : 26
Anmeldedatum : 13.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: google Überprüfung funktioniert nicht

Beitrag von LouiXIV am So 13 Sep 2009 - 12:51

dann bin ich überfragt.

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: google Überprüfung funktioniert nicht

Beitrag von Leo12 am So 13 Sep 2009 - 13:04

Gibt es denn noch eine andere Möglichkeit außer mit dem Meta-Tag?

Wie bereits geschrieben, vermute ich der Meta-tag ist nicht an korrekter Stelle (wenn man sich den Quelltext des Headers anschaut). Oder kann ich evtl. den Quelltext woanders bearbeiten, so dass der Meta-Tag an die richtige Stelle kommt?

Leo12
Neuling
Neuling

Beiträge : 26
Anmeldedatum : 13.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: google Überprüfung funktioniert nicht

Beitrag von Zuckerpuppe am So 13 Sep 2009 - 13:22

Hallo Smile

sieht das denn bei dir im Adminbereich auch so aus?:


dann müsste google das auch erkennen...

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: google Überprüfung funktioniert nicht

Beitrag von Leo12 am So 13 Sep 2009 - 13:51

Genau so sieht es aus. Aber google will es trotzdem nicht erkennen... Sad

Leo12
Neuling
Neuling

Beiträge : 26
Anmeldedatum : 13.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: google Überprüfung funktioniert nicht

Beitrag von Zuckerpuppe am So 13 Sep 2009 - 16:00

hm, das ist seltsam...ich kann mir das nur so erklären, dass du vielleicht ein Zeichen zuviel oder zuwenig dort reinkopiert hast... scratch

du musst die Zeichen aus dem Webmastertool, die in den ' ' enthalten sind, einfügen...auch, wenn am Ende zum Beispiel ein = steht...das muss mit rein Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: google Überprüfung funktioniert nicht

Beitrag von Leo12 am So 13 Sep 2009 - 16:24

Hab ich gemacht. Ich bin wirklich ratlos... Shocked

Leo12
Neuling
Neuling

Beiträge : 26
Anmeldedatum : 13.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: google Überprüfung funktioniert nicht

Beitrag von Zuckerpuppe am So 13 Sep 2009 - 17:11

ich bin langsam auch ratlos... scratch

wenn du auf der Startseite im Dashboard eine neue Website hinzufügst, was gibst du da ein? Viellleicht liegt da der Fehler?
gib das mal so ein: http://wdworld.forumieren.de

und die Metatags...gibst du auch nur die Zeichen ein, die in den " " stehen?
Also ohne die Anführungszeichen..das muss so aussehen im Adminbereich (nur ein Beispiel)
"name"-Attribut :
Code:
verify-v1
"content"-Attribut :
Code:
5Vr/gNf2g0bYMIzLceAHVQTt11WEoHjhpvhKzDPst9g=

danach musst du auch auf "Bearbeiten" klicken, damit das angenommen wird..


hab das grad mal in mehreren Foren getestet und bei mir klappt das einwandfrei...

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: google Überprüfung funktioniert nicht

Beitrag von Leo12 am So 13 Sep 2009 - 17:20

@Zuckerpuppe schrieb:ich bin langsam auch ratlos... scratch

wenn du auf der Startseite im Dashboard eine neue Website hinzufügst, was gibst du da ein? Viellleicht liegt da der Fehler?
gib das mal so ein: http://wdworld.forumieren.de
Ich hatte es ohne http:// eingegeben. Aber ich werde es jetzt mal mit probieren.

Alles andere hatte ich genau so eingegeben wie von dir nochmal beschrieben.

Leo12
Neuling
Neuling

Beiträge : 26
Anmeldedatum : 13.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: google Überprüfung funktioniert nicht

Beitrag von Leo12 am So 13 Sep 2009 - 17:26

Geht leider trotzdem nich. Crying or Very sad

Leo12
Neuling
Neuling

Beiträge : 26
Anmeldedatum : 13.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: google Überprüfung funktioniert nicht

Beitrag von Zuckerpuppe am So 13 Sep 2009 - 17:38

darf ich mir das mal in deinem Forum anschauen?
Wenn du magst, schick mir mal ne PN mit Zugangsdaten zu nem Test- oder Adminaccount (kannst das Passwort anschliessend ändern)
auch die Daten, die du von google bekommen hast, wären hilfreich Smile

edit: hab mir mal den Head-Bereich deines Forums angesehen und kann das Metatag nicht finden...

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten