Lexi Help
Partner
www.forumieren.com

Unterforen nicht angezeigt in IE

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Unterforen nicht angezeigt in IE

Beitrag von terra-outlaw am Di 8 Sep 2009 - 20:58

Guten Tag,

Immer wieder verschwinden bestimmte Unterforen wenn ich als "Gast" mit meinem IE 8 mein Forum öffne. Woran könnte das liegen ?

Gruß terra-outlaw

terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unterforen nicht angezeigt in IE

Beitrag von Sven am Mi 9 Sep 2009 - 6:53

Moin moin,

ich sehe jetzt als Gast z. B. gar kein Unterforum.
Bist du sicher, dass du auch Unterforen meinst oder meinst du, dass Foren innerhalb der Kategorien verschwinden?

Hast du es in den Rechten denn so eingestellt, dass Gäste alle Foren (wie du schriebst Unterforen) auch sehen können oder hast du einige Foren so eingestellt, dass Gäste diese nicht sehen können? Dann wäre klar, dass diese, wenn du dein Forum als Gast anschaust, diese nicht siehst.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unterforen nicht angezeigt in IE

Beitrag von terra-outlaw am Mi 9 Sep 2009 - 14:38

Hallo,

Ich meinte das:



Also eigentlich alles auf sichtbar gestellt ....
Gruß

Wie kann es dann sein, dass es manchmal da ist und manchmal verschwindet.. ?

terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten