Lexi Help
Partner
www.forumieren.com

Admin Farbe stimmt nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Admin Farbe stimmt nicht

Beitrag von ryser am So 6 Sep 2009 - 13:04

Moin,

ich hab mal ne Frage,
unter Legende in meinem Forum steht Administrator (in rot) so auch eingestellt.
Mitglieder sind bisher nur ich als Admin
bin auch in der Gruppe Administratoren drin, aber mein Name Admin wird bei wer ist online in weiß angezeigt und nicht in rot.

Kann man das irgendwie wieder ändern?

gruß

und danke schon mal.

ryser
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 06.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Admin Farbe stimmt nicht

Beitrag von Sven am So 6 Sep 2009 - 13:10

Moin moin,

Zwei Einstellungen dafür sind ausschlaggebend:

Adminbereich - Nutzer&Gruppen - Nutzer - Usseroptionen

Farbige Benutzernamen? : JA und absenden

und dann

Adminbereich - Nutzer&Gruppen - Gruppen - klickst du auf das zahnrad und bei "Möchten Sie die Farbe für die Mitglieder dieser Gruppe einsetzen?" JA und absenden.

Wichtig: Die Gruppe darf nicht unsichtbar sein!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Admin Farbe stimmt nicht

Beitrag von ryser am So 6 Sep 2009 - 13:11

ahh vielen dank, das Problem war, das die Gruppe unsichtbar war.

Smile

danke

ryser
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 06.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Admin Farbe stimmt nicht

Beitrag von Sven am So 6 Sep 2009 - 13:12


Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten