Lexi Help
Die neuesten Themen
» Entfernen von der Popupleiste
von Bigtuber Heute um 20:14

» [phpBB2] Schriftfarbe nicht vollständig
von Fayé Heute um 20:14

» [Wichtige Information] Meine Tätigkeit in diesem Support. Von #Frank
von #Frank Heute um 13:42

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 13:03

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

Partner
free forum

Probleme im Portal

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme im Portal

Beitrag von Jea am Do 22 Nov 2007 - 20:56

Ich habe schon seit längerer Zeit im Portal unsere Partnerforen mit Banner .Nie gab es Probleme..seit heute abend aber stellen wir fest,das man mit dem Interner Explorer das Portal verschoben sieht und mit Firefox,Seamonkey aber genau wie immer.Woran liegt das? Am Browser? Was könnte ich tun,um dieses zu beheben...

Danke

Jea
Neuling
Neuling

Weiblich Beiträge : 36
Anmeldedatum : 17.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme im Portal

Beitrag von Alex am Do 22 Nov 2007 - 21:13

Hallo!

Bitte mal url vom Forum posten, zwecks Ansicht :-)

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme im Portal

Beitrag von Jea am Do 22 Nov 2007 - 21:22


Jea
Neuling
Neuling

Weiblich Beiträge : 36
Anmeldedatum : 17.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme im Portal

Beitrag von Alex am Do 22 Nov 2007 - 22:29

Hallo!

Ich kann mit IE keine Auffälligkeiten erkennen.
Können wir davon ausgehen, dass das Problem nicht mehr besteht?

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme im Portal

Beitrag von Jea am Fr 23 Nov 2007 - 21:30

ja...war für ca.25 minuten bei fast allen Usern..aber dann wars wieder ok..

Danke ,das Du nachgeschaut hast.

Jea
Neuling
Neuling

Weiblich Beiträge : 36
Anmeldedatum : 17.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten