Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Passwort lässt sich nicht zurücksetzen
von inde Heute um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:12

» [phpBB2] Forum "lädt sich tot"
von inde Gestern um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

» Paradise Found - Rollenspiel mit Wölfen
von Zuzu Do 16 Feb 2017 - 8:44

» [phpBB3] Schatten um Usernamen
von Chocolate Bean Di 14 Feb 2017 - 19:33

Partner
www.forumieren.de

Probleme im Portal

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme im Portal

Beitrag von Jea am Do 22 Nov 2007 - 20:56

Ich habe schon seit längerer Zeit im Portal unsere Partnerforen mit Banner .Nie gab es Probleme..seit heute abend aber stellen wir fest,das man mit dem Interner Explorer das Portal verschoben sieht und mit Firefox,Seamonkey aber genau wie immer.Woran liegt das? Am Browser? Was könnte ich tun,um dieses zu beheben...

Danke

Jea
Neuling
Neuling

Weiblich Beiträge : 36
Anmeldedatum : 17.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme im Portal

Beitrag von Alex am Do 22 Nov 2007 - 21:13

Hallo!

Bitte mal url vom Forum posten, zwecks Ansicht :-)

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme im Portal

Beitrag von Jea am Do 22 Nov 2007 - 21:22


Jea
Neuling
Neuling

Weiblich Beiträge : 36
Anmeldedatum : 17.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme im Portal

Beitrag von Alex am Do 22 Nov 2007 - 22:29

Hallo!

Ich kann mit IE keine Auffälligkeiten erkennen.
Können wir davon ausgehen, dass das Problem nicht mehr besteht?

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme im Portal

Beitrag von Jea am Fr 23 Nov 2007 - 21:30

ja...war für ca.25 minuten bei fast allen Usern..aber dann wars wieder ok..

Danke ,das Du nachgeschaut hast.

Jea
Neuling
Neuling

Weiblich Beiträge : 36
Anmeldedatum : 17.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten