Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Gestern um 16:47

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von inde Gestern um 15:48

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein So 23 Jul 2017 - 1:41

» Tier-Linkliste
von Emily Stein So 23 Jul 2017 - 1:40

» ♥"~"♥ Reitershopping ♥"~"♥
von Emily Stein So 23 Jul 2017 - 1:40

www.forumieren.de

Index wird nicht mehr angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Index wird nicht mehr angezeigt

Beitrag von Gast am Sa 5 Sep 2009 - 14:48

Hallo,

seit langen mal ein Problem ! Bei mir wird der Index nicht angezeigt seit ein paar Stunden was könnte denn die Ursache sein ?Über das Portal in "neuste Themen " komm ich zwar irgendwie rein also schließ ich Server doch eigentlich aus
Problem trat auf nachdem ich eine Änderung in Adminbereich / Anzeige /Allgemeines/Nachricht auf der Startseite machte . Was aber mit den Foren nix zutun haben müßte


Ansonsten hab ich nie Probleme und es läuft sonst alles super

Danke Marko
avatar
Gast
Gast


Nach oben Nach unten

Re: Index wird nicht mehr angezeigt

Beitrag von Gast am Sa 5 Sep 2009 - 14:55

kannst du mit der navigationsleiste oben noch rein? wenn ja, hast du wahrscheinlich das portal als startseite...
und wie sieht das mit neueste themen aus?
kannst du dann auch den index aufrufen, oder siehst du immer nur 1 Forum oder so?
avatar
Gast
Gast


Nach oben Nach unten

Re: Index wird nicht mehr angezeigt

Beitrag von #Frank am Sa 5 Sep 2009 - 16:34

Hallo Marko,

kannst du bitte mal die Nachricht auf der Startseite noch mal rausnehmen, und dann diese hier Posten?
Bitte setze den Code von der Nachricht auf der Startseite in
Code:
[code][/code]
Tags.
Ich habe den Verdacht, das dort was fehlt, und du deshalb die Probleme hast.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index wird nicht mehr angezeigt

Beitrag von Gast am Sa 5 Sep 2009 - 17:24

Danke für die schnelle hilfe


Code:
<!-- Elvis Top List -->
<a href="http://www.elvistoplist.com/index.php?do=votes&amp;id=265"><img border="0" src="http://www.elvistoplist.com/tracker.php?do=in&amp;id=265" alt="Elvis Top List" /></a>
<!-- /Elvis Top List -->&nbsp;&nbsp;&nbsp;&nbsp;<a
href="http://www.elvis-paintings.de/elvisparty.html"><img border="0" src="http://i64.servimg.com/u/f64/11/94/98/20/elvis-11.jpg"/></a><!-- Elvis Presley - Top List -->
<a href="http://www.elvispresley-toplist.com/index.php?do=votes&id=5" target="_blank"><img border="0" src="http://www.elvispresley-toplist.com/tracker.php?do=in&id=5" alt="Elvis Presley - Top List" width="200" hight="60"/></a>
<!-- /Elvis Presley - Top List --><a href="http://" target="_blank"><br /><br />
<a href="http://www.dreamcounter.de" target="_top"><img
border="0" title="kostenloser Dreamcounter" alt="Counter"
src="http://dreamcounter.de/dc13747.gif"></a>     
<a href="http://sachsenally.sa.funpic.de/chat/login.php"><img src="http://i64.servimg.com/u/f64/11/94/98/20/cnxd6v10.gif" alt="Bilder Upload"></a> &nbsp;&nbsp;<size=big><font color="green"><a href="http://http://elvistalks.el.funpic.de">Es sind gerade </a><script type="text/javascript" color= "green" src ="http://elvistalks.el.funpic.de/user_js.php"></script></font></size><script type="text/javascript" src ="http://elvistalks.el.funpic.de/chat.php/user_js.php"></script>&nbsp;&nbsp;&nbsp;<strong><font color="black"><script type="text/javascript" src ="http://sachsenally.sa.funpic.de/chat/user_js.php">
avatar
Gast
Gast


Nach oben Nach unten

Re: Index wird nicht mehr angezeigt

Beitrag von #Frank am Sa 5 Sep 2009 - 17:46

Bei deinem Text fällt mir auf das an Ende ein
Code:
</script>
fehlt.
Bitte setze mal das hier in deine Seite ein:
Code:
<!-- Elvis Top List -->
<a href="http://www.elvistoplist.com/index.php?do=votes&amp;id=265"><img border="0" src="http://www.elvistoplist.com/tracker.php?do=in&amp;id=265" alt="Elvis Top List" /></a>
<!-- /Elvis Top List -->&nbsp;&nbsp;&nbsp;&nbsp;<a
href="http://www.elvis-paintings.de/elvisparty.html"><img border="0" src="http://i64.servimg.com/u/f64/11/94/98/20/elvis-11.jpg"/></a><!-- Elvis Presley - Top List -->
<a href="http://www.elvispresley-toplist.com/index.php?do=votes&id=5" target="_blank"><img border="0" src="http://www.elvispresley-toplist.com/tracker.php?do=in&id=5" alt="Elvis Presley - Top List" width="200" hight="60"/></a>
<!-- /Elvis Presley - Top List --><a href="http://" target="_blank"><br /><br />
<a href="http://www.dreamcounter.de" target="_top"><img
border="0" title="kostenloser Dreamcounter" alt="Counter"
src="http://dreamcounter.de/dc13747.gif"></a>   
<a href="http://sachsenally.sa.funpic.de/chat/login.php"><img src="http://i64.servimg.com/u/f64/11/94/98/20/cnxd6v10.gif" alt="Bilder Upload"></a> &nbsp;&nbsp;<size=big><font color="green"><a href="http://http://elvistalks.el.funpic.de">Es sind gerade </a><script type="text/javascript" color= "green" src ="http://elvistalks.el.funpic.de/user_js.php"></script></font></size><script type="text/javascript" src ="http://elvistalks.el.funpic.de/chat.php/user_js.php"></script>&nbsp;&nbsp;&nbsp;<strong><font color="black"><script type="text/javascript" src ="http://sachsenally.sa.funpic.de/chat/user_js.php"></script>
Dann sollte es gehen.
Aber irgendein Script braucht sehr lange, so das deine Seite dann nicht mehr so schnell geladen wird.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index wird nicht mehr angezeigt

Beitrag von Gast am Sa 5 Sep 2009 - 19:25

Hat geklappt !!! Super ,ich bedanke mich für die schnelle Hilfe !!!!
avatar
Gast
Gast


Nach oben Nach unten

Re: Index wird nicht mehr angezeigt

Beitrag von #Frank am Sa 5 Sep 2009 - 19:30

avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten