Lexi Help
Die neuesten Themen
» [phpBB2] Schriftfarbe nicht vollständig
von Fayé Heute um 16:09

» [Wichtige Information] Meine Tätigkeit in diesem Support. Von #Frank
von #Frank Heute um 13:42

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 13:03

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

Partner
free forum

Neue URL nicht bei Google erkannt.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Neue URL nicht bei Google erkannt.

Beitrag von terra-outlaw am Mi 2 Sep 2009 - 13:35

Guten Tag,

Habe ja eine 1und1 .de-Domain. Nun wenn ich einen sehr spezifischen Beitrag meines Forums in Anführungsstriche setze und bei Google danach suche, dann steht unter dem Suchergebnis immer noch die alte forumieren URL.

BSP: "Fiat "Fehler in allen Teilen" Ja oder nein ?"

http://www.google.de/search?hl=de&source=hp&q=%22Fiat+%22Fehler+in+allen+Teilen%22+Ja+oder+nein+%3F%22+&meta=&aq=f&oq=

Nun was kann man machen, dass da die neue URL gelistet ist ? Frame-Weiterleitung habe ich aktiviert, per Benutzerzentrum 1und1.

Liebe Grüße, terra-outlaw

terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue URL nicht bei Google erkannt.

Beitrag von #Frank am Mi 2 Sep 2009 - 14:21

Bis die neue Adresse bei Google gelistet wird, wird es noch bis zu einer Woche dauern. Eventuell auch länger.
Es ist aber weiter nicht schlimm, da dein Forum auch weiterhin über die alte Adresse zu erreichen ist.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34507
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten