Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beitragsoptionen nicht sichtbar
von inde Gestern um 20:14

» [phpBB3] Als Admin den Avatar ändern
von inde Gestern um 14:33

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Do 20 Jul 2017 - 18:41

» Letzter Besuch nie
von Simo Mi 19 Jul 2017 - 17:00

» [ModernBB] Portal und Forum eine Seite
von Emily Stein Di 18 Jul 2017 - 22:40

» [phpBB2] Tooltip auf Avatar klappt nicht ganz
von Sei3009 Di 18 Jul 2017 - 18:26

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 17 Jul 2017 - 17:13

» kann nicht einloggen-möchte Forum löschen
von inde Sa 15 Jul 2017 - 18:54

» Missbrauchsmeldung
von inde Sa 15 Jul 2017 - 18:02

» Naruto - Shinobi no Monogatari
von Shiga Sa 15 Jul 2017 - 1:57

» Gleiche Avatare automatisch verbieten [phpBB3] 
von inde Sa 15 Jul 2017 - 0:29

» Account bei http://hilfe.forumieren.com löschen
von inde Fr 14 Jul 2017 - 22:42

» [phpBB2] Texteingabefeld Chatbox vergrößern
von inde Fr 14 Jul 2017 - 16:08

» [phpBB2] Benachrichtigung in der Toolbar funktioniert nicht
von inde Fr 14 Jul 2017 - 14:21

» Pokémon Competitive Forum
von Primory Fr 14 Jul 2017 - 10:49

» Smiley-Maximum?
von Emily Stein Fr 14 Jul 2017 - 10:41

www.forumieren.de

Bilder in Kopien werden nicht dargestellt, warum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bilder in Kopien werden nicht dargestellt, warum

Beitrag von paraguay am Do 27 Aug 2009 - 22:27

Hallo, wenn ich einen Beitrag mit Bild kopiere und diesen einfüge erschein t nur der Text.

in einem anderen Forum kann ich den Kopierten Text mit Bild einfügen.
was muß ich bei mir ändern.

hier funktioniert es übrigens auch nicht.

Gruß
Eddy
avatar
paraguay
Lehrling
Lehrling

Männlich Beiträge : 87
Anmeldedatum : 18.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder in Kopien werden nicht dargestellt, warum

Beitrag von Sven am Fr 28 Aug 2009 - 7:12

Hallo,

das geht schon, nur du mußt den WYSIWYG-Modus über ausschalten.
D.h., dass du einen Beitrag editieren mußt und dann den WYSIWYG-Modus ausschalten, damit dann das vorhandene Bild als BBCode dargestellt wird.

Kannst du einen Beitrag nicht editieren, dann mußt du das vorhandene Bild erst auf deinem PC speichern, neu hochladen und dann in den Beitrag einfügen.
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder in Kopien werden nicht dargestellt, warum

Beitrag von paraguay am Fr 28 Aug 2009 - 7:40

Danke funktioniert.

Gruß
Eddy
avatar
paraguay
Lehrling
Lehrling

Männlich Beiträge : 87
Anmeldedatum : 18.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder in Kopien werden nicht dargestellt, warum

Beitrag von Sven am Fr 28 Aug 2009 - 7:42

avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten