Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] "Ihre Sitzung ist abgelaufen".
von Miho Heute um 21:59

» Signal für Chat
von Ave Heute um 20:50

» [ModernBB] Weiterleitung zur Startseite
von inde Heute um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Problem bei Google

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem bei Google

Beitrag von Musti am Mi 26 Aug 2009 - 17:57

Wenn man eine Seite bei Google sucht zb. Wikipedia wird als Ergebnis Wikipedia – Die freie Enzyklopädie angezeigt. Wenn ich meine Seite suche wird dagegen nicht der Titel meiner Seite angezeigt sondern der Begriff "Search", woran kann das liegen? Wie kann ich das ändern? Ich bedanke mich schonmal für eure Hilfe.
avatar
Musti
Neuling
Neuling

Beiträge : 34
Anmeldedatum : 17.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei Google

Beitrag von Zuckerpuppe am Mi 26 Aug 2009 - 18:18

Hallo Smile

hast du mal ein Beispielwort, das du bei google eingegeben hast, damit ich mir das mal anschauen kann?


------------------------------------------------------------------------------------
edit: per PN abgeklärt/ bei "Name der Startseite" war das Wort "Index" eingetragen, daher die falsche Anzeige bei google


Zuletzt von Zuckerpuppe am So 30 Aug 2009 - 10:47 bearbeitet; insgesamt 2-mal bearbeitet (Grund : Lösung nachgetragen, falls jemand mal das gleiche Problem haben sollte ;o))
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten