Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Heute um 17:06

» Chat wird nicht automatisch aktualisiert
von Davina123 Gestern um 21:13

» Tamashii no Utsuri | Naruto RPG
von May3 Gestern um 17:02

» Forum vor Gästen verschliessen
von inde Gestern um 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:13

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:12

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:10

Partner
www.forumieren.de

Problem bei Google

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem bei Google

Beitrag von Musti am Mi 26 Aug 2009 - 17:57

Wenn man eine Seite bei Google sucht zb. Wikipedia wird als Ergebnis Wikipedia – Die freie Enzyklopädie angezeigt. Wenn ich meine Seite suche wird dagegen nicht der Titel meiner Seite angezeigt sondern der Begriff "Search", woran kann das liegen? Wie kann ich das ändern? Ich bedanke mich schonmal für eure Hilfe.

Musti
Neuling
Neuling

Beiträge : 34
Anmeldedatum : 17.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei Google

Beitrag von Zuckerpuppe am Mi 26 Aug 2009 - 18:18

Hallo Smile

hast du mal ein Beispielwort, das du bei google eingegeben hast, damit ich mir das mal anschauen kann?


------------------------------------------------------------------------------------
edit: per PN abgeklärt/ bei "Name der Startseite" war das Wort "Index" eingetragen, daher die falsche Anzeige bei google


Zuletzt von Zuckerpuppe am So 30 Aug 2009 - 10:47 bearbeitet; insgesamt 2-mal bearbeitet (Grund : Lösung nachgetragen, falls jemand mal das gleiche Problem haben sollte ;o))

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten