Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Sailor Moon Forum SMF
von Rika Heute um 12:09

» Natur und Wildlife Forum
von Stephan68 Gestern um 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 11:42

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Gestern um 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

» [phpBB3] Überschriften im Forum abändern
von inde Mo 17 Apr 2017 - 18:38

» [phpBB3] Hintergrundfarbe der Foren auf dem Index ändern
von inde Mo 17 Apr 2017 - 17:19

» Ein drittes Geschlecht
von inde Mo 17 Apr 2017 - 15:45

» (phbBB3) Teilnehmerlisten für Veranstaltungen
von inde Mo 17 Apr 2017 - 11:56

www.forumieren.de

Button "Neue Beiträge seit..." funktioniert nicht mehr

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Button "Neue Beiträge seit..." funktioniert nicht mehr

Beitrag von Jean Luc am Do 20 Aug 2009 - 12:36

Hallo!

Seit 4-5 Tagen funktioniert der "Neue Beiträge seit ihrem letzten Besuch"- Button nicht mehr!

Betroffen sind User mit verschiedenen Browsern.

Weiterhin sind beim Aufruf des Forums die neuen Beiträge zu erkennen, wenn man aber in die entsprechende Kategorie geht, ist dort kein Beitrag mehr als "NEU" zu erkennen.
Bei der sofortigen Rückkehr in den Index des Forums, sind dann auch alle anderen "Neuen Beiträge" nicht mehr zu erkennen! Suspect

Das Problem taucht sporadisch auf, ist aber sehr nervig, weil man dann auf die Suche nach den Beiträgen gehen muss Neutral

Habe DAS HIER schon ausprobiert aber keine Verbesserung erzielt.
avatar
Jean Luc
Lehrling
Lehrling

Männlich Beiträge : 93
Hinweis : Frankfurt a.M.
Anmeldedatum : 30.07.07
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Button "Neue Beiträge seit..." funktioniert nicht mehr

Beitrag von Jean Luc am Do 27 Aug 2009 - 14:59

Problem hat sich wohl nach 5 Tagen "von selbst" gelöst!

Kann dann geschlossen werden.
avatar
Jean Luc
Lehrling
Lehrling

Männlich Beiträge : 93
Hinweis : Frankfurt a.M.
Anmeldedatum : 30.07.07
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten