Lexi Help
Partner
www.forumieren.com

[Probleme mit Servimg] Hilfe 50% meiner Pics sind futsch

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

[Probleme mit Servimg] Hilfe 50% meiner Pics sind futsch

Beitrag von Gast am Sa 15 Aug 2009 - 14:51

Hilfe 50% meiner pics sind futsch,
das ist sehr sehr ärgerlich es sind bilder aus den beiträgen aber auch welche die zum style gehören.

alle sind auf servimg.com ordnungsgemäß gehostet und entsprechen auch den regeln ,
auf servimg.com werden nach wie vor alle vom titel her aufgeführ,
aber etwa die hälfte der pics sind weis, also als ob sie wech wären.

leider keine info von servimg.com erhalten das sie ausfälle haben oder wartungsarbeiten,
wollte sie anschreiben ,
aber leider kein supportbereich zu sehen
auch eine kontakt möglichkeit vermisse dort gämzlich.

deswegen wende ich mich nun an euch und hoffe ihr habt einen rat oder einen link mit dem mich mal an servimg.com wenden kann, denn wenn die ganzen pics austauschen will habe wochen zu tun. zB alle unsere geburtstags grüße schauen jetzt ohne die pics völlig verstellt aus, ne absolut ärgerlich.

lg: Wolfi2009
http://computer.aktiv-forum.com/

Gast
Gast


Nach oben Nach unten

Re: [Probleme mit Servimg] Hilfe 50% meiner Pics sind futsch

Beitrag von Zuckerpuppe am Sa 15 Aug 2009 - 14:58

Hallo Smile

kannst du mir mal ein Beispiel nennen von Bildern des Styles, die du nicht siehst?
Wenn ich dein Forum aufrufe, sehe ich zumindest keine "Lücken" oder fehlende Bilder, weder auf der Startseite, noch im Portal...

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Probleme mit Servimg] Hilfe 50% meiner Pics sind futsch

Beitrag von Gast am Sa 15 Aug 2009 - 15:14

ja zb auf dem portal die geburtstagsgrüße da waren über und unter dem text bilder das avatar von pomm zB war auch dort gehostet und ist nun wech

Gast
Gast


Nach oben Nach unten

Re: [Probleme mit Servimg] Hilfe 50% meiner Pics sind futsch

Beitrag von Gast am Sa 15 Aug 2009 - 15:16

https://i81.servimg.com/u/f81/13/61/19/04/naneqw10.gif

auch dieses pic wird nur noch als weise wand gezeigt

Gast
Gast


Nach oben Nach unten

Re: [Probleme mit Servimg] Hilfe 50% meiner Pics sind futsch

Beitrag von Zuckerpuppe am Sa 15 Aug 2009 - 15:19

hm...über den IE seh ich es jetzt auch und ich kann erkennen, dass das alles Bilder sind, deren URL mit https://i81.servimg.com.... beginnt..

anscheinend hat servimg mal wieder Probleme, wie es in letzter Zeit häufiger vorkommt...

ich kann dir da nur den Rat geben, diese Bilder bei einem anderen Anbieter zu hosten, mehr kann ich da leider nicht für dich tun...sorry notknowing

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Probleme mit Servimg] Hilfe 50% meiner Pics sind futsch

Beitrag von Milinda am Sa 15 Aug 2009 - 15:36

ja, das problem habe ich auch, mal gucken ob es
anders funktioniert, dann sage ich euch bescheid.
Bei mir sind es auch alles ,i81'-Bilder...
Naja...
Grüßle
-Milinda-

Milinda
Neuling
Neuling

Beiträge : 36
Anmeldedatum : 03.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Probleme mit Servimg] Hilfe 50% meiner Pics sind futsch

Beitrag von marco am Sa 15 Aug 2009 - 17:29

Bei welchen anbietern kann man die denn hosten?
Sry kenne mich da nicht so aus =)

mfg marco

marco
Neuling
Neuling

Männlich Beiträge : 9
Hinweis : Aachen
Anmeldedatum : 23.06.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Probleme mit Servimg] Hilfe 50% meiner Pics sind futsch

Beitrag von Gast am Sa 15 Aug 2009 - 18:18

ok danke dir zuckerpuppe finde es nur traurig das servimg kein support anbietet aber na steige wohl ganz auf anderen freehoster um.

@ marco hier zB.
http://i43.photobucket.com/

Gast
Gast


Nach oben Nach unten

Re: [Probleme mit Servimg] Hilfe 50% meiner Pics sind futsch

Beitrag von Gast am Sa 15 Aug 2009 - 22:56

Bei mir waren auch einige Bilder weg , aber nur die von den letzten vier Tagen wo ich gemacht habe, hab sie wieder neu gemacht. Wink Das waren nicht viele Wink Hab mir vorsichtshalber einen anderen Bildhoster gesucht Wink



wolfi2009 schrieb:Hilfe 50% meiner pics sind futsch,
das ist sehr sehr ärgerlich es sind bilder aus den beiträgen aber auch welche die zum style gehören.

alle sind auf servimg.com ordnungsgemäß gehostet und entsprechen auch den regeln ,
auf servimg.com werden nach wie vor alle vom titel her aufgeführ,
aber etwa die hälfte der pics sind weis, also als ob sie wech wären.

leider keine info von servimg.com erhalten das sie ausfälle haben oder wartungsarbeiten,
wollte sie anschreiben ,
aber leider kein supportbereich zu sehen
auch eine kontakt möglichkeit vermisse dort gämzlich.

deswegen wende ich mich nun an euch und hoffe ihr habt einen rat oder einen link mit dem mich mal an servimg.com wenden kann, denn wenn die ganzen pics austauschen will habe wochen zu tun. zB alle unsere geburtstags grüße schauen jetzt ohne die pics völlig verstellt aus, ne absolut ärgerlich.

lg: Wolfi2009
http://computer.aktiv-forum.com/

Gast
Gast


Nach oben Nach unten

Re: [Probleme mit Servimg] Hilfe 50% meiner Pics sind futsch

Beitrag von sumayya am So 16 Aug 2009 - 11:58

Hallo

Wir haben auch probleme mit den bildern .

wo füge ich den den neuen hoster ein ?

tschüss sumayya

sumayya
Neuling
Neuling

Weiblich Beiträge : 11
Anmeldedatum : 21.08.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Probleme mit Servimg] Hilfe 50% meiner Pics sind futsch

Beitrag von Gast am So 16 Aug 2009 - 12:25

ok leute sevimg hat seinen server wieder im griff
und alle pics sind wieder da Very Happy

es gibt viele kostenlose hoster die stabieler laufen,
einfach wechseln wenn die ausfälle zu oft vorkommen würd ich sagen.

da brauchste nichts einbauen sumayya, einfach die pics in zukunft mit anderen hoster hochladen und in die beiträge verlinken, gleiches gild für pics die zum style vom forum gehören.

LG: Wolfi 2009

Gast
Gast


Nach oben Nach unten

Re: [Probleme mit Servimg] Hilfe 50% meiner Pics sind futsch

Beitrag von sumayya am So 16 Aug 2009 - 12:29

hallo

also soll ich zu den mitgliedern sagen das sie die bilder woanders hochladen sollen das ist ja umständlich kann man nicht im forum selber den hoster ändern ?

liebe grüsse
sumayya flower

also ich habe jetzt versucht das woanders hoch zuladen wird trotzdem nicht angezeigt kommt nur ein x

http://www.directupload.net/index.php?mode=upload hier habe ich es hochgeladen und dann eingefügt
in meinen anderen 3 foren habe ich keine probleme nur im verkaufsforum


Zuletzt von sumayya am So 16 Aug 2009 - 12:43 bearbeitet, insgesamt 1 mal bearbeitet

sumayya
Neuling
Neuling

Weiblich Beiträge : 11
Anmeldedatum : 21.08.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Probleme mit Servimg] Hilfe 50% meiner Pics sind futsch

Beitrag von #Frank am So 16 Aug 2009 - 12:41

Also ich habe eben grade noch in einem anderen Forum nachgeschaut und es sind immer noch alle Grafiken mit der Adresse i81... nicht verfügbar.
Es ist empfehlenswert, sich für die Foren Grafiken eine Anderen Hoster zu suchen und alle Foerngrafiken dort hin auszulagern.
Den Foren Hoster im Forum selber umzustellen ist so nicht möglich.
Ihr könnt euren Usern nur eine Empfehlung geben, auf eine anderen Hoster auszuweichen.
Eventuell macht ihr euch dazu auch ein oder Zwei Buttons die ihr entsprechend beschriftet und setzt das in eurem Menü oder in einem Index Modul ein.
So habe ich das schon seit mehren Wochen bei mir im Forum und die User haben das nun auch geschluckt.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Probleme mit Servimg] Hilfe 50% meiner Pics sind futsch

Beitrag von Dragonqueen am So 16 Aug 2009 - 19:57

Bei vielen meiner Mitglieder sind auch 80 % der Pics verschwunden.
Ich hoffe, die kommen bald wieder o_=

Dragonqueen
Lehrling
Lehrling

Weiblich Beiträge : 99
Hinweis : Hamburg
Anmeldedatum : 05.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Probleme mit Servimg] Hilfe 50% meiner Pics sind futsch

Beitrag von #Frank am So 16 Aug 2009 - 20:17

Nun scheint auch noch ein weiterer Server betroffen zu sein.
In meinem Testforum sind alle Grafiken des Servers https://i33.servimg.com auch nicht mehr erreichbar.
Ich kann nur sagen, meidet servimg bei wichtigen Grafiken in eurem Forum,
leider...



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Probleme mit Servimg] Hilfe 50% meiner Pics sind futsch

Beitrag von Elelalem Ashraf am So 16 Aug 2009 - 20:35

Leider hat servimg bei mir jetzt auch den Geist aufgegeben. Kann es sein, dass irgendwelche Wartungsarbeiten durchgeführt werden bei Servimg?

Elelalem Ashraf
Premium-User
Premium-User

Männlich Beiträge : 425
1.Ermahnung
Anmeldedatum : 18.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Probleme mit Servimg] Hilfe 50% meiner Pics sind futsch

Beitrag von #Frank am So 16 Aug 2009 - 20:48

Leider haben auch wir keine Informationen was da bei servimg los ist. Ich weis nur ddas es sehr ärgerlich ist und es eine Riesen Aufwand darstellt alle Servimg Grafiken bei einem anderen Hoster zu hosten.

Ich kann euren Unmut nachvollziehen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Probleme mit Servimg] Hilfe 50% meiner Pics sind futsch

Beitrag von Gast am Mo 17 Aug 2009 - 10:55

ja in der tat sehr ärgerlich aber nicht zu ändern und das schlimmste ist ja der service, kein support nichts und ihr von forumieren müsst euch nun die dinge anhören, also nach dem zumindest bei mir gestern abend alles wieder da war sind seid heut morgen die pics wieder wech, diesmal noch mehr als gestern.... also bei serv.com bring es wirklich nichts mehr besser wechseln auch wenn es für viele ( auch für mich ) sehr viel arbeit bedeutet.

Gast
Gast


Nach oben Nach unten

Re: [Probleme mit Servimg] Hilfe 50% meiner Pics sind futsch

Beitrag von Referralforum am Mo 17 Aug 2009 - 11:36

Würde Eventuell die Chance bestehen auf forumieren.com so ein Script http://www.matpo.de/produkt/bilder_galerie.html hoch zuladen und es den User zur Verfügung zu stellen? Hier ist noch eine Demo http://demo.matpo.de/galerie

Das wäre dann Praktisch für alle die das Service vom Forum und Blog nutzen.

Vielleicht kann man mit der Geschäftsleitung mal darüber reden. Muss ja nicht Gratis sein.

Referralforum
Neuling
Neuling

Männlich Beiträge : 34
Anmeldedatum : 10.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten