Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Slideshow-Generator
Der Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-Generator
Lexi Help
Die neuesten Themen
» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Heute um 17:52

» Wrestling Around the World!
von Emily Stein Gestern um 11:46

» Wrestling Forum
von Emily Stein Gestern um 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Gestern um 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

» Htmlfreak-Forum für Webdesign, Events und Frageforum
von Emily Stein Do 22 Jun 2017 - 17:02

» Test-Forum (Foruml)
von Emily Stein Do 22 Jun 2017 - 16:57

www.forumieren.de

Was hab ich wieder falsch gemacht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Was hab ich wieder falsch gemacht

Beitrag von Gast am Mo 19 Nov 2007 - 17:32

kann wer bitte schaien was ich auf der portalseite unten in den linklisten wieder alsch eingetragen habe, sollte ein gegnlink werden
lg
Happy
avatar
Gast
Gast


Nach oben Nach unten

Re: Was hab ich wieder falsch gemacht

Beitrag von Alex am Mo 19 Nov 2007 - 17:59

Hallo!

Das sieht aus, als wenn Du beim Eintragen des Backlink-Codes den html-Editor aktiviert gehabt hättest.

Zur Kontrolle: Beim Eintragen von Codes in ein Modul muss immer dieses Zeichen links über dem Eingabefeld sein:

Falls der html-Editor an ist (dieses Zeichen ist sichtbar: ), dann einmal auf dieses Zeichen und auf der nächsten Seite auf "Hier klicken um die Edit-Fenster zu öffnen" klicken.

Dann kann ein Code eingegeben werden.

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Was hab ich wieder falsch gemacht

Beitrag von Gast am Mo 19 Nov 2007 - 18:13

Danke, jetzt funktioniert es
Ales was würde ich ohne dich machen danke für deine Hilfe
happy
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten