Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beitragsoptionen nicht sichtbar
von inde Gestern um 20:14

» [phpBB3] Als Admin den Avatar ändern
von inde Gestern um 14:33

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Do 20 Jul 2017 - 18:41

» Letzter Besuch nie
von Simo Mi 19 Jul 2017 - 17:00

» [ModernBB] Portal und Forum eine Seite
von Emily Stein Di 18 Jul 2017 - 22:40

» [phpBB2] Tooltip auf Avatar klappt nicht ganz
von Sei3009 Di 18 Jul 2017 - 18:26

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 17 Jul 2017 - 17:13

» kann nicht einloggen-möchte Forum löschen
von inde Sa 15 Jul 2017 - 18:54

» Missbrauchsmeldung
von inde Sa 15 Jul 2017 - 18:02

» Naruto - Shinobi no Monogatari
von Shiga Sa 15 Jul 2017 - 1:57

» Gleiche Avatare automatisch verbieten [phpBB3] 
von inde Sa 15 Jul 2017 - 0:29

» Account bei http://hilfe.forumieren.com löschen
von inde Fr 14 Jul 2017 - 22:42

» [phpBB2] Texteingabefeld Chatbox vergrößern
von inde Fr 14 Jul 2017 - 16:08

» [phpBB2] Benachrichtigung in der Toolbar funktioniert nicht
von inde Fr 14 Jul 2017 - 14:21

» Pokémon Competitive Forum
von Primory Fr 14 Jul 2017 - 10:49

» Smiley-Maximum?
von Emily Stein Fr 14 Jul 2017 - 10:41

www.forumieren.de

Forum wird immer langsamer...

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum wird immer langsamer...

Beitrag von Void am Mi 12 Aug 2009 - 23:32

Huhu,

Seit einigen Tagen wird mein Forum immer langsamer... Also zb. wenn ich auf der Hauptseite bin, einen Thread anklicke den ich mir ansehen möchte, dauert es sehr lange bis dieser mir angezeigt wird, wenn ich antworten möchte dauert es ewig bis mir der schreib Editor angezeigt wird, es dauert auffälig länge, wenn ich einen Post abschicken möchte, bis dieser "abgeschickt" ist... Ich hoffe ihr versteht was ich meine...

Alle anderen Internet Seiten funktionieren bei mir ganz normal. Dieses Problem tritt nicht nur bei mir auf, sondern bei allen anderen Mitgliedern meines Forums.

Liebe Grüße :)

Void
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 12.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum wird immer langsamer...

Beitrag von #Frank am Do 13 Aug 2009 - 7:58

Zur Zeit habe ich keine Probleme dein Forum aufzurufen und auch darin hin und her zu springen.
Das kann an der Auslastung der Server liegen, oder an der auslastung der Leitungen und, und, und...
Wie gesagt: zur Zeit ist alles super... Shocked
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum wird immer langsamer...

Beitrag von Void am Do 13 Aug 2009 - 8:57

Hab mal bei den Mitgliedern nochmal nachgefragt... Ergebnis: Am schlimmsten sind die Probleme Nachtmittags/Abends bis so 22 Uhr. Am aller schlimmsten zwischen 17 und 21 Uhr. In der Zeit ist das Forum teilweise unbenutzbar, weil alles was man anklicken möchte, sich en Wolf läd. <- Durchgehend bei allen Mitgliedern das Gleiche.

Mein Forum ist nun knapp 3 Wochen alt und diese auffälligen Ladeprobleme bestehen erst seit dieser Woche... notknowing Wäre das schon immer so gewesen, würde ich nicht nachfragen, da ich dann davon ausgehe das einfach die Server über den die Forumieren Foren laufen zu genannten Zeiten ein bisschen Husten bekommen, weil wohl sehr viele Leute in ihren Foren rumwuseln. Nur ich kann mir keinen Reim darauf machen, das mein Forum so lahm wird, während alle anderen Forumieren Foren die ich testweise daraufhin besucht habe, einwandfrei laufen. Shocked Ich bilde mir das ja nicht ein Wink

Bevor ich diesen Thread eröffnet habe, habe ich auch mal ein wenig die SuFu durchstöbert und gelesen, das solche Probleme auftreten können, wenn man zuviele Bilder etc. im Forum hat die erst laden müssen, aber das ist bei meinem Forum ja nicht der Fall...

LG :>

Void
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 12.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum wird immer langsamer...

Beitrag von Borusse am Do 13 Aug 2009 - 9:49

Bei uns ist es das gleiche, auch dauernd mit Ladeproblemen zu kämpfen. Mal davon abgesehen das jeden morgen zwischen 7:30 und 8 Uhr das Forum komplett für etwa 2-3 minuten ausfällt. Oder wie gerade, Totalausfall für etwa 10 min. Evil or Very Mad
Wieso kriegt man es hier nicht gebacken die Server in der Nacht zu aktualisieren, geht doch bei fast allen anderen Forenanbietern auch?
Es ist schon verdammt ärgerlich wenn man jedesmal mit PN´s bombardiert wird wenn das Forum wieder mal ausgefallen ist und die Mitglieder aus dem Grund ihre Beiträge die dann nicht abgespeichert wurden neu verfassen müßen. Manchmal zweifel ich echt an der professionalität hier,wenn man Geld für die Domain und Werbefreiheit bezahlt und dann laufend mit solchen Problemen zu kämpfen hat. Macht mal was.

Borusse
Lehrling
Lehrling

Männlich Beiträge : 115
Anmeldedatum : 12.10.08
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten