Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Registrierung defekt
von cybercrash Heute um 16:45

» [phpBB3] Kategorien und Foren unsichtbar machen
von Coffy Heute um 16:11

» [phpBB2] index_box.tpl & Avatare verstecken
von Dr.Keks Gestern um 22:40

» [phpBB2] Avatare für Gäste unsichtbar
von Dr.Keks Gestern um 22:37

» Admin Email Ändern
von Bigtuber Gestern um 17:05

» Sternzeichen Wassermann endet am falschen Datum / Fische beginnt zu früh
von VampirinJayna Gestern um 14:22

» [phpBB3] Smilies können nicht neu erstellt werden
von Coffy Gestern um 6:13

» [Mitteilung] ModernBB - Eine neue Foren-Version für Forumieren-Foren
von chamutv Di 28 März 2017 - 20:43

» [phpBB3] [phpBB3] Forum nicht sicher
von Bigtuber Di 28 März 2017 - 17:43

» Passwort vergessen
von Bigtuber Di 28 März 2017 - 14:58

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Di 28 März 2017 - 14:17

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Mo 27 März 2017 - 9:46

» Admin Passwort vergessen
von ABC-Man Mo 27 März 2017 - 9:01

» Kalender
von Bigtuber So 26 März 2017 - 18:04

» Gifs einfügen
von Bigtuber So 26 März 2017 - 14:58

» Warrior Cats - NordClans
von Eislicht So 26 März 2017 - 0:28

www.forumieren.de

die forumicons werden nicht angezeigt...?!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

die forumicons werden nicht angezeigt...?!

Beitrag von wully am Di 11 Aug 2009 - 0:44

also... ich habe im admin-bereich ein paar icons hochgeladen, die werden aber auf der seite nicht angezeigt...
also ich hab auch paar screenis...
hinter den kulissen:
Spoiler:
und so sieht das im forum aus...
Spoiler:

*auf antworthoff* Smile

wully
Neuling
Neuling

Weiblich Beiträge : 17
Anmeldedatum : 15.08.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: die forumicons werden nicht angezeigt...?!

Beitrag von Sven am Di 11 Aug 2009 - 6:26

Hallo,

setze bitte für dieses Bild



diese URL ein
Code:
http://i87.servimg.com/u/f87/11/47/50/24/110.png

für dieses Bild



diese URL
Code:
http://i87.servimg.com/u/f87/11/47/50/24/210.png

und für dieses Bild



diese URL
Code:
http://i87.servimg.com/u/f87/11/47/50/24/310.png

Absenden nicht vergessen.
Melde dich noch einmal, ob die Forenicons jetzt zu sehen sind. Wenn immer noch nicht, dann einmal Cache & Cookies löschen.
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: die forumicons werden nicht angezeigt...?!

Beitrag von wully am Di 11 Aug 2009 - 10:32

klasse, vielen dank!! es klappt!! =)))
was jetzt am link wohl falsch wa? Very Happy *freuu*

wully
Neuling
Neuling

Weiblich Beiträge : 17
Anmeldedatum : 15.08.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: die forumicons werden nicht angezeigt...?!

Beitrag von Sven am Di 11 Aug 2009 - 12:08

@wully schrieb:
was jetzt am link wohl falsch wa? Very Happy *freuu*

Der Hoster Very Happy

-closed-
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten