Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Logo des Forums wird nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Logo des Forums wird nicht angezeigt

Beitrag von Milky-Way am Mo 10 Aug 2009 - 18:45

Hallo,
ich habe hier gerade ein Forum eingerichtet, aber leider wird ein von mir erstelltes Logo nicht eingeblendet. Ich habe das Bild hochgeladen, und es ist auch dort erreichbar, aber wenn ich beim Forum gucke, wird nur ein Kästchen angezeigt, in dem der Bildname steht.
Ich habe das Bild schon sowohl als .jpg, als auch .png und .gif versucht, allerdings immer ohne Erfolg.
Ich konnte allerdings auf eins der Beispiellogos problemlos wechseln.

Dauert es vielleicht immer eine Stunde oder länger, bis ein neues eigenes Logo dargestellt wird?

Milky-Way
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 10.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Logo des Forums wird nicht angezeigt

Beitrag von LouiXIV am Mo 10 Aug 2009 - 18:58

nee, Logo geht sofort.
Kannst du mal den Link des Logos hier reinpacken?
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Logo des Forums wird nicht angezeigt

Beitrag von Milky-Way am Mo 10 Aug 2009 - 19:00

Ja, hier kommen sie gleich. Ich habe wie gesagt, mehrere Formate ausprobiert:
http://dateien.pollmann.bplaced.net/filemanager/Jugend%20gr%fcndet/Forum/Forum%20-%20Schuh.png
http://dateien.pollmann.bplaced.net/filemanager/Jugend%20gr%fcndet/Forum/Forum%20-%20Schuh.jpg
http://dateien.pollmann.bplaced.net/filemanager/Jugend%20gr%fcndet/Forum/Forum%20-%20Schuh.gif

Ich habe es mir auch mal mit Firefox und IE angeguckt, aber da gab es auch nichts. Seite neu laden habe ich auch schon probiert.

Milky-Way
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 10.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Logo des Forums wird nicht angezeigt

Beitrag von LouiXIV am Mo 10 Aug 2009 - 19:08

Habs mal in meinem Forum ausprobiert. Selbes Verhalten.
Ich schätze mal du hast das Bild auch Lokal auf dem Rechner.

Lade das Bild doch mal direkt im Admin Bereich hoch (unter ein Bild senden).

Vielleicht liegt es an den Leerschritten im Link.
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Logo des Forums wird nicht angezeigt

Beitrag von Milky-Way am Mo 10 Aug 2009 - 19:14

Wo gibt es denn "ein Bild senden"? Ich habe das, glaube ich, woanders schonmal gesehen, aber nicht in dem Bereich, wo ich das Logo hochladen kann.

Oh, ich hatte nicht auf fortgeschrittene Methode geklickt. Was ist denn so das günstigste Format für ein Bild mit Transparenz?

Milky-Way
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 10.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Logo des Forums wird nicht angezeigt

Beitrag von LouiXIV am Mo 10 Aug 2009 - 19:25

Format?
Datei oder Grösse?

Bei einer Bild-Datei mit Transparenz würde ich png oder gif nehmen
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Logo des Forums wird nicht angezeigt

Beitrag von Milky-Way am Mo 10 Aug 2009 - 19:50

Vielen Dank, jetzt ist es so, wie ich es haben wollte.

Milky-Way
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 10.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten