Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
www.forumieren.de

Kann keine servimgGalerie mehr im Adminbereich aufrufen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Kann keine servimgGalerie mehr im Adminbereich aufrufen

Beitrag von Friedrich Herz am Mo 3 Aug 2009 - 23:47

Hallo, nachdem mein Forum seid ca.18:00 Uhr wieder da ist, habe ich festgestellt, wenn ich im Admin-Bereich bin und dort ein anderes Bild vom servimg aussuchen will, sind diese alle verschwunden. Ich bitte um Hilfe. Wenn ich ein Bild senden will, kommt derselbe Bildschirm: "Wartungsarbeiten bei meinem Forum". (Forum ist: http://herz5.forumsfree.de). Könnte mal jemand schauen, bitte.



Friedrich Herz
Neuling
Neuling

Beiträge : 57
Anmeldedatum : 19.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kann keine servimgGalerie mehr im Adminbereich aufrufen

Beitrag von LouiXIV am Mo 3 Aug 2009 - 23:51

Das Problem servimg wird zur Zeit auch hier diskutiert.

Wenn du das Bild noch lokal auf Festplatte hast, dann empfiehlt es sich dieses vorerst bei einem anderen Bildhoster hochzuladen und mit dem neuen Bildlink weiterzuarbeiten.
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kann keine servimgGalerie mehr im Adminbereich aufrufen

Beitrag von Friedrich Herz am Di 4 Aug 2009 - 0:12

Danke, für die schnelle Antwort. Dann ist ja alles klar. Servimg macht also selbst Probleme. Also abwarten. Danke nochmal.

Friedrich Herz
Neuling
Neuling

Beiträge : 57
Anmeldedatum : 19.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kann keine servimgGalerie mehr im Adminbereich aufrufen

Beitrag von #Frank am Di 4 Aug 2009 - 1:42

Wenn das mit dem Upload Fenster hier nicht funktioniert, dann kann man sein Konto bei Servimg.com auch direkt aufrufen, in dem man sich mit seiner zur Forengründung verwendeten Mail Adresse und seinem Foren Passwort direkt auf der Seite.
www.servimg.com
in sein Bilderkonto einloggen.

Frank
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten