Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Heute um 11:07

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

Servimg geht nicht mehr

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Servimg geht nicht mehr

Beitrag von Igazus am Mo 3 Aug 2009 - 20:10

Hallo, alle unsere User (inklusive mir) können keine Bilder mehr im Forum hochladen.
Es erscheint folgende Fehlermeldung bzw. Anzeige:


E-mail address :

Password :

Subscribe - I forgot my password


Kann da einer weiter helfen ??? Danke !!!

Igazus
Lehrling
Lehrling

Weiblich Beiträge : 115
Anmeldedatum : 20.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg geht nicht mehr

Beitrag von Sven am Mo 3 Aug 2009 - 20:32

Hallo,

in meinem Forum funktioniert es einwandfrei.
Du kannst dich auch direkt bei http://www.servimg.com/index.php mit den Daten deines Forums einloggen und es ausprobieren.

Ich vermute ein kurzzeitiges Serverproblem.

Gruß rockster

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg geht nicht mehr

Beitrag von Igazus am Mo 3 Aug 2009 - 21:17

Welche Daten denn ??? Meine Emailadresse und Passwort ???
Jeder User bekommt immer seine Registrierungsemailadresse angezeigt und soll dann ein Passwort eingeben.

Stehe irgendwie auf dem Schlauch Embarassed .

Igazus
Lehrling
Lehrling

Weiblich Beiträge : 115
Anmeldedatum : 20.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg geht nicht mehr

Beitrag von Sven am Mo 3 Aug 2009 - 21:20

Ja, E-Mail Adresse und Paßwort. Alles so, wie man sich auch im Forum anmeldet.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg geht nicht mehr

Beitrag von #Frank am Di 4 Aug 2009 - 0:39

Das geht auch in dem Fenster, wenn man sich im Editor befindet.
Dort trägt der User seine Mailadresse ein mit der er im Forum angemeldet ist und sein Passwort das er für das Forum benutzt.
Wer den Firefox benutzt kann das sogar abspeichern, so das man das nur einmal ausfüllen muss.
Diese Abfrage dient der Sicherheit der Bilderkonten bei Servimg.com und ist auch nicht zu umgehen.

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten