Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Sailor Moon Forum SMF
von Rika Heute um 12:09

» Natur und Wildlife Forum
von Stephan68 Gestern um 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 11:42

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Gestern um 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

» [phpBB3] Überschriften im Forum abändern
von inde Mo 17 Apr 2017 - 18:38

» [phpBB3] Hintergrundfarbe der Foren auf dem Index ändern
von inde Mo 17 Apr 2017 - 17:19

» Ein drittes Geschlecht
von inde Mo 17 Apr 2017 - 15:45

» (phbBB3) Teilnehmerlisten für Veranstaltungen
von inde Mo 17 Apr 2017 - 11:56

www.forumieren.de

Servimg geht nicht mehr

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Servimg geht nicht mehr

Beitrag von Igazus am Mo 3 Aug 2009 - 20:10

Hallo, alle unsere User (inklusive mir) können keine Bilder mehr im Forum hochladen.
Es erscheint folgende Fehlermeldung bzw. Anzeige:


E-mail address :

Password :

Subscribe - I forgot my password


Kann da einer weiter helfen ??? Danke !!!

Igazus
Lehrling
Lehrling

Weiblich Beiträge : 115
Anmeldedatum : 20.11.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg geht nicht mehr

Beitrag von Sven am Mo 3 Aug 2009 - 20:32

Hallo,

in meinem Forum funktioniert es einwandfrei.
Du kannst dich auch direkt bei http://www.servimg.com/index.php mit den Daten deines Forums einloggen und es ausprobieren.

Ich vermute ein kurzzeitiges Serverproblem.

Gruß rockster
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg geht nicht mehr

Beitrag von Igazus am Mo 3 Aug 2009 - 21:17

Welche Daten denn ??? Meine Emailadresse und Passwort ???
Jeder User bekommt immer seine Registrierungsemailadresse angezeigt und soll dann ein Passwort eingeben.

Stehe irgendwie auf dem Schlauch Embarassed .

Igazus
Lehrling
Lehrling

Weiblich Beiträge : 115
Anmeldedatum : 20.11.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg geht nicht mehr

Beitrag von Sven am Mo 3 Aug 2009 - 21:20

Ja, E-Mail Adresse und Paßwort. Alles so, wie man sich auch im Forum anmeldet.
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg geht nicht mehr

Beitrag von #Frank am Di 4 Aug 2009 - 0:39

Das geht auch in dem Fenster, wenn man sich im Editor befindet.
Dort trägt der User seine Mailadresse ein mit der er im Forum angemeldet ist und sein Passwort das er für das Forum benutzt.
Wer den Firefox benutzt kann das sogar abspeichern, so das man das nur einmal ausfüllen muss.
Diese Abfrage dient der Sicherheit der Bilderkonten bei Servimg.com und ist auch nicht zu umgehen.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten