Lexi Help
Die neuesten Themen
» Servamp Forum
von Raine Kamiya Gestern um 22:47

» Begriff : "merken"
von Ray Gestern um 21:34

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

FavIco

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

FavIco

Beitrag von anfänger(admin) am So 18 Nov 2007 - 16:47

Ich besitze nun so ein Browser Icon. Doch meine Benutzer beklagen sich, dass sie das Icon nicht sehen. Ich kann es aber sehen. Ich habe mich mal unter meinen Account an einem anderen PC angemeldet und da konnte ich auch nicht sehen! Wisst ihr was da los ist?
MfG

anfänger(admin)
Stammgast
Stammgast

Männlich Beiträge : 232
Anmeldedatum : 21.10.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: FavIco

Beitrag von Alex am So 18 Nov 2007 - 17:24

Hallo!

Hab das grad mal durchgecheckt und so, wie es aussieht, wird mit diesem Code das Icon vom Internet Explorer nicht dargestellt, mit Firefox und Opera schon...nicht schön....:-(

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: FavIco

Beitrag von MaoN am So 18 Nov 2007 - 17:25

Hast du bedacht das man den eingestellten icon nur auf der Hauptseite sieht?

MaoN
Lehrling
Lehrling

Männlich Beiträge : 120
Anmeldedatum : 18.10.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: FavIco

Beitrag von anfänger(admin) am So 18 Nov 2007 - 17:28

@ MaoN: Ja, klar.
@ Alex: Wie meinst du das?
Beim Internet Explorer funktioniert es nicht aber bei Firefox und Opera schon?
MfG

anfänger(admin)
Stammgast
Stammgast

Männlich Beiträge : 232
Anmeldedatum : 21.10.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: FavIco

Beitrag von Alex am So 18 Nov 2007 - 17:31

Hallo!

Naja, ich mein das so, wie es dasteht...wenn Du die Seite mit IE anguckst, dann ist das FavIcon nicht da, bei den anderen Browsern schon. ;-)

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: FavIco

Beitrag von anfänger(admin) am So 18 Nov 2007 - 17:34

Lol... Da hast du dich geschnitten... =)
Spoiler:
MfG
P.S.: Es geht halt komischer Weise nur bei mir...

anfänger(admin)
Stammgast
Stammgast

Männlich Beiträge : 232
Anmeldedatum : 21.10.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: FavIco

Beitrag von Alex am So 18 Nov 2007 - 17:38

Hallo!

Seltsam, weil bei mir da funktioniert es bei den anderen Usern (zumindest bei einigen weiss ich das), nur bei mir selbst mit dem IE nicht.. *grübel*

Da muss das Problem wo anders sein....

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten