Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Sailor Moon Forum SMF
von Rika Heute um 12:09

» Natur und Wildlife Forum
von Stephan68 Gestern um 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 11:42

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Gestern um 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

» [phpBB3] Überschriften im Forum abändern
von inde Mo 17 Apr 2017 - 18:38

» [phpBB3] Hintergrundfarbe der Foren auf dem Index ändern
von inde Mo 17 Apr 2017 - 17:19

» Ein drittes Geschlecht
von inde Mo 17 Apr 2017 - 15:45

» (phbBB3) Teilnehmerlisten für Veranstaltungen
von inde Mo 17 Apr 2017 - 11:56

www.forumieren.de

FavIco

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

FavIco

Beitrag von anfänger(admin) am So 18 Nov 2007 - 16:47

Ich besitze nun so ein Browser Icon. Doch meine Benutzer beklagen sich, dass sie das Icon nicht sehen. Ich kann es aber sehen. Ich habe mich mal unter meinen Account an einem anderen PC angemeldet und da konnte ich auch nicht sehen! Wisst ihr was da los ist?
MfG
avatar
anfänger(admin)
Stammgast
Stammgast

Männlich Beiträge : 232
Anmeldedatum : 21.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: FavIco

Beitrag von Alex am So 18 Nov 2007 - 17:24

Hallo!

Hab das grad mal durchgecheckt und so, wie es aussieht, wird mit diesem Code das Icon vom Internet Explorer nicht dargestellt, mit Firefox und Opera schon...nicht schön....:-(

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: FavIco

Beitrag von MaoN am So 18 Nov 2007 - 17:25

Hast du bedacht das man den eingestellten icon nur auf der Hauptseite sieht?
avatar
MaoN
Lehrling
Lehrling

Männlich Beiträge : 120
Anmeldedatum : 18.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: FavIco

Beitrag von anfänger(admin) am So 18 Nov 2007 - 17:28

@ MaoN: Ja, klar.
@ Alex: Wie meinst du das?
Beim Internet Explorer funktioniert es nicht aber bei Firefox und Opera schon?
MfG
avatar
anfänger(admin)
Stammgast
Stammgast

Männlich Beiträge : 232
Anmeldedatum : 21.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: FavIco

Beitrag von Alex am So 18 Nov 2007 - 17:31

Hallo!

Naja, ich mein das so, wie es dasteht...wenn Du die Seite mit IE anguckst, dann ist das FavIcon nicht da, bei den anderen Browsern schon. ;-)

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: FavIco

Beitrag von anfänger(admin) am So 18 Nov 2007 - 17:34

Lol... Da hast du dich geschnitten... =)
Spoiler:
MfG
P.S.: Es geht halt komischer Weise nur bei mir...
avatar
anfänger(admin)
Stammgast
Stammgast

Männlich Beiträge : 232
Anmeldedatum : 21.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: FavIco

Beitrag von Alex am So 18 Nov 2007 - 17:38

Hallo!

Seltsam, weil bei mir da funktioniert es bei den anderen Usern (zumindest bei einigen weiss ich das), nur bei mir selbst mit dem IE nicht.. *grübel*

Da muss das Problem wo anders sein....

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten