Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Keks Di 21 Nov 2017 - 18:57

» Bildlöschungen von servimg!
von Blocksberg Di 21 Nov 2017 - 16:51

» Style löschen
von Bigtuber Di 21 Nov 2017 - 1:37

» [phpBB2] Moderatorenanzeige Reihenfolge ändern!
von Keks Mo 20 Nov 2017 - 13:18

» "oder"-Feld beim Login-Bildschirm
von Keks Mo 20 Nov 2017 - 0:24

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Geli Sa 18 Nov 2017 - 14:50

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

www.forumieren.de

Benutzer aktivieren

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Benutzer aktivieren

Beitrag von Havoc am Do 23 Jul 2009 - 15:37

Hallo zusammen

Ich führe seit kurzem ein Gildenforum und habe nun ein Problem, das ich gerne lösen würde:

Einer meiner Nutzer hat sich vor einer Weile im Forum registriert - jedoch habe ich es aus irgendeinem Grund verpasst mithilfe der E-Mail sein Konto zu aktivieren. Inzwischen habe ich - da ich gedacht habe, dass er bereits aktiviert wurde, die Aktivierungsmail gelöscht.

Gibt es irgendeine Möglichkeit, dass ich für ihn eine neue Aktivierungsmail anfordern könnte oder ist es möglich, dass er sich komplett neu anmeldet? Ich habe den Kollegen, da er noch nirgends in den Mitgliederlisten etc. aufgeführt ist, bisher vergeblich gesucht, um ihn zu löschen und die Registrierung neu zu starten.

Ich wäre sehr froh, wenn mir da irgendjemand von euch weiterhelfen könnte!
Besten Dank im Voraus für die Antworten.

MFG
Havoc

Havoc
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 29.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Benutzer aktivieren

Beitrag von Sven am Do 23 Jul 2009 - 15:38

Hallo,

Du gehst wie folgt vor:

Adminbereich (erweitert) - Nutzer&Gruppen - Nutzer - Inaktive Nutzer

Dort in der Liste müßte dann dein User als inaktiv erscheinen.
Du setzt den Haken und aktivierst ihn manuell.

Eine Aktivierung per E-Mail wäre mir neu.

Gruß rockster
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Benutzer aktivieren

Beitrag von Havoc am Do 23 Jul 2009 - 16:58

Vielen Dank - hat alles wunderbar geklappt.

MFG
Havoc

P.S.: Bei uns erfolgt die Benutzeraktivierung durch das Klicken auf einen Link in einer automatisch versendeten E-Mail, um zu verhindern, dass jeder Zugriff auf das Forum hat.

Havoc
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 29.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten