Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beiträge verschwinden, nachdem sie angeklickt wurde
von Emmy Petit Heute um 21:34

» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Heute um 16:52

» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

www.forumieren.de

Servimg Probleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Servimg Probleme

Beitrag von remanso am Do 23 Jul 2009 - 13:24

Hallo,

immer noch Probleme mit Servimg? Ich kann weder Bilder Hosten noch Löschen. Jedesmal wenn ich auf dem Server mich einlogge und bilder Lösche, sind sie nach wenigen minuten wieder da.

Was ist mit dem Server los?

Viele Grüße
Remanso
avatar
remanso
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 08.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg Probleme

Beitrag von Zuckerpuppe am Do 23 Jul 2009 - 13:43

Hallo Smile,

ich habs grad mal getestet und bei mir gibt´s keinerlei Probleme...kann hochladen, löschen, usw..

was bekommst du denn für eine Meldung, wenn das Hochladen nicht funktioniert?

in deinem anderen Thread hast du doch auch ein Bild hochgeladen, das hat doch auch geklappt?
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg Probleme

Beitrag von remanso am Do 23 Jul 2009 - 13:46

Gar keine das ist es ja, der Link wird mir angezeigt, ich kopier ihn und füge ihn ein.

wenn ich dann auf senden oder auf vorschau klicke, wird mir nur der link wie im meinem ersten beitrag angezeigt.
avatar
remanso
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 08.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg Probleme

Beitrag von Zuckerpuppe am Do 23 Jul 2009 - 13:47

hast du das Problem denn auch noch nachdem du den BBCode aktiviert hast?
Das hängt ja mit deiner anderen Frage zusammen...
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg Probleme

Beitrag von remanso am Do 23 Jul 2009 - 13:49

Japs, habs gleich nachdem ich es umgestellt habe probiert, nix tat sich. Selbes problem!

Liegt es am vielleicht am Admin Account?
avatar
remanso
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 08.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg Probleme

Beitrag von Zuckerpuppe am Do 23 Jul 2009 - 13:53

nö, daran kann es nicht liegen...lösch mal Cache/Cookies, daran könnte es liegen Wink
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg Probleme

Beitrag von remanso am Do 23 Jul 2009 - 14:03

werd ich versuchen, denke aber nicht das es daran liegt zum einen hatte ich vorgestern erst den rechner neu aufsetzen müssen und zum anderen haben das problem auch unseren anderen user.
avatar
remanso
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 08.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg Probleme

Beitrag von remanso am Do 23 Jul 2009 - 14:06

wie ich es mir dachte, daran lag es nicht, selbe problem
avatar
remanso
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 08.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg Probleme

Beitrag von Zuckerpuppe am Do 23 Jul 2009 - 14:35

seltsam...wenn ich als Gast in deinem Forum Bilder einfüge und die Vorschau ansehe, dann klappt alles tadellos...

hast du unter dem Text-Eingabefeld bei Optionen "BBCode aktivieren" stehen oder steht dort: BBCode deaktivieren?
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg Probleme

Beitrag von remanso am Do 23 Jul 2009 - 14:55

hem, wo finde ich das denn? sehe weder das eine noch das andere.
avatar
remanso
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 08.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg Probleme

Beitrag von remanso am Do 23 Jul 2009 - 15:02

Zuckerpuppe, habt Ihr noch lehrstellen frei, manchmel bin ich echt zu blöde...

habs gefunden, danke dir vielmals und immer tranquilo bleiben Very Happy

So nun werde ich noch schauen was das löschen und hosten auf Servimg macht, falls es da immer noch probs gibt, meld ich mich noch mal.

bis dahin viele grüße aus dem warm/kalten Paraguay
Remanso
avatar
remanso
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 08.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg Probleme

Beitrag von Zuckerpuppe am Do 23 Jul 2009 - 15:02

unter dem Texteingabefeld ist das Feld mit den Optionen...wenn dort rechts das + zu sehen ist, musst du das anklicken, um die Optionen zu öffnen...

das sieht dann so aus:(wo der Pfeil ist, könnte bei dir das + stehen)



edit: oh, da waren wir beide zeitgleich clown

Prima, dann hat sich das ja erledigt und mein Testposting kannst du bitte auch löschen Wink
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg Probleme

Beitrag von remanso am Do 23 Jul 2009 - 15:23

Kurzer Sachstand...

ES FUNZT ALLES WIEDER.

Ihr seit echt ein super klasses Team, weiter so und dann klappts auch mit dem Forum wieder. top

Nur meine Flagge ist immer noch nicht da... anbet


Viele Grüße
Remanso
avatar
remanso
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 08.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten