Lexi Help
Partner
www.forumieren.com

Probleme beim Bilder Hosten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme beim Bilder Hosten

Beitrag von remanso am Do 23 Jul 2009 - 12:58

Hallo Leute,

seit einigen Tagen habe ich das Problem das mir keine Bilder mehr in den
Beiträgen angezeigt werden.

Selbst auf servimg liegen die Bilder nicht.

Wenn ich ein Bild im Beitrag Hoste, wird mir zwar der Link angezeigt aber
es werden keine Bilder angezeigt. Siehe Screen...



Daich festgestellt hatte das Safari teilweise Problem macht bei der Anzeige,
habe ich es auch unter IE8 und FiereFox3 versucht, gleiches problem.

Anmeldung bei Servimg geht, aber dort kann ich auch keine Bilder Hosten.

Kann mir einer vielleicht sagen woran es liegen kann.
Momentan ist in unserem Forum der Wurm drin, selbst die Formatierung funzt nicht, ich weiß "neues Thema" aber vielleicht zusammenhängend zu betrachten, wenn ihr euch das Screen ansehet.

Vielen Dank im voraus
und Grüße aus Paraguay
Remanso

remanso
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 08.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme beim Bilder Hosten

Beitrag von Zuckerpuppe am Do 23 Jul 2009 - 13:30

Hallo Smile

das liegt an der Einstellung in deinem Forum...du hast den BBCode deaktiviert, wie ich sehe..

schau mal im Adminbereich nach unter
Allgemeines/ Privatnachrichten und Emails/ Einstellungen/ Beiträge...

dort musst den BBCode erlauben Wink

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme beim Bilder Hosten

Beitrag von remanso am Do 23 Jul 2009 - 13:37

Hallo Zuckerpuppe,

erst einmal super vielen Dank.
die meisten Bilder sind wieder onbord :-)

Bleibt jetzt nur noch das zweite Problem mit Servimg, denn es werden immer noch keine neuen Bilder gehostet.

Aber das habe ich ja als neues Thema eingestellt.

Nochmals vielen Dank
und viele Grüße aus Paragauy
(Was macht meine Flagge im Profil Very Happy )

Remanso

remanso
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 08.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme beim Bilder Hosten

Beitrag von Zuckerpuppe am Do 23 Jul 2009 - 13:38

Bitteschön Smile

jetzt müsste auch das Formatierungsproblem behoben sein...

wegen der anderen Frage guck ich mal nach...

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme beim Bilder Hosten

Beitrag von remanso am Do 23 Jul 2009 - 13:43

Merci oder wie es hier heißt immer tranquilo

Remanso

remanso
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 08.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten