Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Probleme beim Bilder Hosten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme beim Bilder Hosten

Beitrag von remanso am Do 23 Jul 2009 - 12:58

Hallo Leute,

seit einigen Tagen habe ich das Problem das mir keine Bilder mehr in den
Beiträgen angezeigt werden.

Selbst auf servimg liegen die Bilder nicht.

Wenn ich ein Bild im Beitrag Hoste, wird mir zwar der Link angezeigt aber
es werden keine Bilder angezeigt. Siehe Screen...



Daich festgestellt hatte das Safari teilweise Problem macht bei der Anzeige,
habe ich es auch unter IE8 und FiereFox3 versucht, gleiches problem.

Anmeldung bei Servimg geht, aber dort kann ich auch keine Bilder Hosten.

Kann mir einer vielleicht sagen woran es liegen kann.
Momentan ist in unserem Forum der Wurm drin, selbst die Formatierung funzt nicht, ich weiß "neues Thema" aber vielleicht zusammenhängend zu betrachten, wenn ihr euch das Screen ansehet.

Vielen Dank im voraus
und Grüße aus Paraguay
Remanso

remanso
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 08.07.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme beim Bilder Hosten

Beitrag von Zuckerpuppe am Do 23 Jul 2009 - 13:30

Hallo Smile

das liegt an der Einstellung in deinem Forum...du hast den BBCode deaktiviert, wie ich sehe..

schau mal im Adminbereich nach unter
Allgemeines/ Privatnachrichten und Emails/ Einstellungen/ Beiträge...

dort musst den BBCode erlauben Wink

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme beim Bilder Hosten

Beitrag von remanso am Do 23 Jul 2009 - 13:37

Hallo Zuckerpuppe,

erst einmal super vielen Dank.
die meisten Bilder sind wieder onbord :-)

Bleibt jetzt nur noch das zweite Problem mit Servimg, denn es werden immer noch keine neuen Bilder gehostet.

Aber das habe ich ja als neues Thema eingestellt.

Nochmals vielen Dank
und viele Grüße aus Paragauy
(Was macht meine Flagge im Profil Very Happy )

Remanso

remanso
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 08.07.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme beim Bilder Hosten

Beitrag von Zuckerpuppe am Do 23 Jul 2009 - 13:38

Bitteschön Smile

jetzt müsste auch das Formatierungsproblem behoben sein...

wegen der anderen Frage guck ich mal nach...

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme beim Bilder Hosten

Beitrag von remanso am Do 23 Jul 2009 - 13:43

Merci oder wie es hier heißt immer tranquilo

Remanso

remanso
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 08.07.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten