Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von inde Gestern um 21:51

» [phpBB3] Profile mit mehreren Icons?
von inde Gestern um 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein So 23 Jul 2017 - 1:41

» Tier-Linkliste
von Emily Stein So 23 Jul 2017 - 1:40

www.forumieren.de

Code funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Code funktioniert nicht

Beitrag von Painly am Sa 18 Jul 2009 - 10:17

Ich habe mir ein paar Threads dazu gelesen
und versucht es selber umzugestalten aber irgendwie gings schiff =/

Code:
<iframe width="650" height="420" src="http://www.freeonlinegames.com/embed.php?g_id=15231" frameborder="0" scrolling="no"></iframe>

Es geht um Spiele in Beiträgen...

Painly
Neuling
Neuling

Männlich Beiträge : 11
Anmeldedatum : 18.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code funktioniert nicht

Beitrag von Zuckerpuppe am So 19 Jul 2009 - 13:27

Hallo Smile

der Code funktioniert doch einwandfrei? Wo hast du ihn denn eingesetzt?
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code funktioniert nicht

Beitrag von Excalibur am So 19 Jul 2009 - 20:17

bei mir auch net, also im beitrag muss man den doch schreiben oder?
avatar
Excalibur
Stammgast
Stammgast

Männlich Beiträge : 250
Anmeldedatum : 15.06.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code funktioniert nicht

Beitrag von Zuckerpuppe am So 19 Jul 2009 - 20:23

wenn HTML angeschaltet ist in den Beiträgen, dann funktioniert es Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code funktioniert nicht

Beitrag von Excalibur am So 19 Jul 2009 - 20:36

ne sry...geht net
avatar
Excalibur
Stammgast
Stammgast

Männlich Beiträge : 250
Anmeldedatum : 15.06.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code funktioniert nicht

Beitrag von #Frank am So 19 Jul 2009 - 21:25

Ich habe es bei mir im Testforum ausprobiert:


Wichtig ist, das der HTML Code im Einfachen Editor eingesetzt wird und nicht mit dem WYSIWYG Editor.
Der WYSIWYG Editor verfälscht den Code beim Absenden.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code funktioniert nicht

Beitrag von Excalibur am Mo 20 Jul 2009 - 6:39

also ich hab das häkchen unten bei optionen weggemacht und dann den code eingesetzt und abgesendet, ging aber net....
avatar
Excalibur
Stammgast
Stammgast

Männlich Beiträge : 250
Anmeldedatum : 15.06.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code funktioniert nicht

Beitrag von Zuckerpuppe am Mo 20 Jul 2009 - 8:13

hast du auch, wie Frank sagt, den WYSIWYG Modus ausgeschaltet?
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code funktioniert nicht

Beitrag von jumpy am Mo 20 Jul 2009 - 14:42

Bei mir geht er auch^^ *schweigt* xD


Zuletzt von Zuckerpuppe am So 26 Jul 2009 - 9:08 bearbeitet; insgesamt 1-mal bearbeitet (Grund : da keine Rückmeldung kam, wurde Thread geschlossen...)
avatar
jumpy
Premium User
Premium User

Männlich Beiträge : 516
Hinweis : NRW - Dortmund / Pretoria ZA. (Zuidafrika).
Anmeldedatum : 27.11.07
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten