Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Partner
www.forumieren.com

Navigations button ist verschwunden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Navigations button ist verschwunden

Beitrag von DritteWahl am Sa 18 Jul 2009 - 0:52

Hallo,

bei mir ist mal wieder ein Problem aufgetreten!
Ich habe eben die Navigationsbuttonsgrafik geändert! Der Button für Forum ist nun auf einmal verschwunden.
Warum weiß ich nicht !

Es erscheint nicht mehr im Bereich: Anzeige -> Bilderverwaltung

Wie bekomme ich es wieder dort rein??

DritteWahl
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 13.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Navigations button ist verschwunden

Beitrag von Gast am Sa 18 Jul 2009 - 1:02

Du kannst schauen ob dein Bild auf dein Servimg Konto ist und dort den Link einfach wieder in der Bildverwaltung eintragen.

Servimg mit deinen Daten vom Forum anmelden (Email/PW)

Anleitung:
http://hilfe.forumieren.com/regeln-und-ntzliche-informationen-f27/bild-hochladen-servimg-t7281.htm?highlight=servimg

Gast
Gast


Nach oben Nach unten

Re: Navigations button ist verschwunden

Beitrag von DritteWahl am Sa 18 Jul 2009 - 1:18

Ok Danke Boran! es war mein Fehler habe es hinbekommen!!!

DritteWahl
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 13.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten