Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Sailor Moon Forum SMF
von Rika Heute um 12:09

» Natur und Wildlife Forum
von Stephan68 Gestern um 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 11:42

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Gestern um 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

» [phpBB3] Überschriften im Forum abändern
von inde Mo 17 Apr 2017 - 18:38

» [phpBB3] Hintergrundfarbe der Foren auf dem Index ändern
von inde Mo 17 Apr 2017 - 17:19

» Ein drittes Geschlecht
von inde Mo 17 Apr 2017 - 15:45

» (phbBB3) Teilnehmerlisten für Veranstaltungen
von inde Mo 17 Apr 2017 - 11:56

www.forumieren.de

Problem : Komme nicht in den Admin Bereich/ Leere Seite???

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem : Komme nicht in den Admin Bereich/ Leere Seite???

Beitrag von dehessejung am Mi 15 Jul 2009 - 12:52

Hallo, ichn habe ein wichtiges anliegen. Ich komme seit heute morgen nicht mehr in den Admin Bereich um das Portal umzustellen solwie diverse kleinigkeiten umzuändern. Dies ist sehr wichtig für mich un erhoffe mir hier hilfe, Wieso erscheint nur eine leere Seite:

http://www.soundoftechno.net/admin/index.forum?part=admin&sid=0ede1a436adee0f6b972da111b2b0d21

das ist der link.......

Bitte hilft mir oder ist es ein allgemiens problem heute???

dehessejung
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 15.07.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten