Lexi Help
Die neuesten Themen
» Private Nachrichten
von inde Gestern um 22:32

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

Partner
free forum

[Sammelthread] Weiße Seite

Seite 11 von 11 Zurück  1, 2, 3 ... 9, 10, 11

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von jumpy am Do 16 Jul 2009 - 12:34

huch^^

na gut, einverstanden, wenn du nen Problemspezie hast schick ihn rüber Wink...

Ich bekomme eh mail wenns brennt dann, so hoffe ich..dann bin ich sofort da ^^

jumpy
Premium-User
Premium-User

Beiträge : 516
Anmeldedatum : 27.11.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von Atros am Do 16 Jul 2009 - 15:53

@Atros schrieb:Hallo,

Ich hatte leider auch einige Tage Probleme auf mein Forum

wasserstein.forumieren.de/

zu gelangen. Als es dann ging waren 90% der Beiträge, Threads & User nicht mehr vorhanden. Crying or Very sad
Cookies und Cache leeren habe ich versucht, war aber erfolglos.

Grüße

Atros

Backup funzt auch nicht. Habe alle verfügbaren Tage durchprobiert.

Atros
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 16.07.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von berton am Fr 17 Jul 2009 - 21:40

Hallole
Nachdem ich jetzt alles wieder in Ordnung gebracht hatte, hatte ich heute im Banner erneut einen Fehler. Es wurde nur zur Hälfte dargestellt, auch das Backup habe ich importiert und da war es das gleiche. Kann es sein, das auch auf de Uploadserver auf servimg.com was gecrasht hat?
Sind das Auswirkungen von Mittwoch oder was Neues?
Wäre nett wenn ihr mir eine Info geben könntet.
Gruß
Bernd

berton
Stammgast
Stammgast

Beiträge : 212
Anmeldedatum : 08.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von Gast am Fr 17 Jul 2009 - 22:07

Servimg ist ein anderer Server und Anbieter der nicht mit den Platten von Forumieren zu tun hat und ist ein kleiner Server down bei Servimg aber dieser behebt sich meist wieder schnell. Diese Darstellung von halben Logos haben wir ab und an hier auch.
Technik halt die ab und an doch mal von selbst überlasten kurzfristig.

Gast
Gast


Nach oben Nach unten

Seite 11 von 11 Zurück  1, 2, 3 ... 9, 10, 11

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten