Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

[Sammelthread] Weiße Seite

Seite 8 von 11 Zurück  1, 2, 3 ... 7, 8, 9, 10, 11  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von Gast am Mi 15 Jul 2009 - 15:48

http://unheil.forumieren.de/
Funktioniert wieder
Wie immer Geduld mit bringen:-)

Gast
Gast


Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von Potbot83 am Mi 15 Jul 2009 - 15:51

Aber nicht mit meinen Eistellungen so wie es Aussehen sollte .
Und die Einstellungen sind auch bereits vor mehr wie 24 Stunden vorgenommen worden .

Potbot83
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 15.07.09

Nutzerprofil anzeigen

Nach oben Nach unten

Der Originalstyle istwech

Beitrag von berton am Mi 15 Jul 2009 - 15:52

Hi Boran
Das Forum geht, aber der selbst erstllte Style (Banner,Farben,) ist komplett weg.
Gibt es denn kein Backup um das wieder drauf zu spielen, was vor 24 Stunden drauf war?
Danke im voraus.
Bernd

berton
Stammgast
Stammgast

Beiträge : 212
Anmeldedatum : 08.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von Gast am Mi 15 Jul 2009 - 15:53

Geduld bitte
Die Techniker sind noch dabei die verschwundenen Foren hervor zu holen.

Gast
Gast


Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von Gast am Mi 15 Jul 2009 - 15:55

@katze2ooo. schrieb:
@Lyana schrieb:Da hast du recht, Angel! Wir müssen halt ein bisschen geduldig sein :-)

Außerdem ich der Ansicht, dass wir dankbar sein können, dass es ÜBERHAUPT die Möglichkeit gibt, kostenlose Foren zu erstellen.
LG
Lyana

Hi,
das geht auch nicht mehr! Ebenfalls down.
kostenloses Forum erstellen

Gruß katze2ooo

Der Dienst wurde vorerst deaktiviert, da wir sonst Probleme bekommen.
Grund:
Techniker versuchen all die verschollenen Foren hervor zu holen und wenn dieser Dienst derzeit erreichbar ist, werden die verschollenen Foren überschrieben. Darum hat man jetzt diese Funktion erst einmal deaktiviert.

Gast
Gast


Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von Zamur am Mi 15 Jul 2009 - 16:18

wie isn eig. momentan der stand der dinge?

Zamur
Neuling
Neuling

Beiträge : 24
Anmeldedatum : 17.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von trixie am Mi 15 Jul 2009 - 16:21

langsam wird doof... wenn ich eine PN bekomme, komme ich auf die Seite und kann die Nachricht lesen... sobald ich auf "startseite" klicke, kommt wieder diese BLANKE SEITE... ?????????? HILFEEEEEEEEEE! Offensichtlich können einige User das nutzen und einige nicht! HIFLEEEE *heuuulll*

trixie
Neuling
Neuling

Beiträge : 45
Anmeldedatum : 09.07.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von Gast am Mi 15 Jul 2009 - 16:22

Neuer Stand:
Styles die nicht auf den Foren Angezeigt werden die Installiert waren sind bei einigen verschwunden und lassen sich nicht wieder herstellen und muss neu eingerichtet werden vom Gründer der betroffenen Foren. -Sorry-

Gast
Gast


Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von Inselmaster am Mi 15 Jul 2009 - 16:24

Das würde mich auch interessieren.
Mein Forum http://crazyvilla.nice-forums.com
ist zwar wieder da, allerdings in einem schwarzen, komischen
Style und total durcheinander.
Ausserdem fehlen diverse Beiträge, die auch schon älter
als 24 Std. sind und alle Gifs in den Foren sind auch futsch...

Inselmaster
Neuling
Neuling

Beiträge : 23
Anmeldedatum : 07.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von katze2ooo. am Mi 15 Jul 2009 - 16:25

Na Gott sei Dank ich habe meine Styles alle als Datensicherung abgespeichert.
Gruß katze2ooo.

katze2ooo.
Neuling
Neuling

Männlich Beiträge : 36
Hinweis : Die Katze ist ein Wunder der Natur*Leonardo da Vinci*
Anmeldedatum : 28.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von Gast am Mi 15 Jul 2009 - 16:27

@trixie schrieb:langsam wird doof... wenn ich eine PN bekomme, komme ich auf die Seite und kann die Nachricht lesen... sobald ich auf "startseite" klicke, kommt wieder diese BLANKE SEITE... ?????????? HILFEEEEEEEEEE! Offensichtlich können einige User das nutzen und einige nicht! HIFLEEEE *heuuulll*

Anfrage im Staff hinterlegt bitte noch einmal den Link vom Forum hier Posten, da ich nicht weiß ob der Link im Profil stimmt, weil dieser wohl älter sein muss.

Gast
Gast


Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von Gast am Mi 15 Jul 2009 - 16:28

@Inselmaster schrieb:Das würde mich auch interessieren.
Mein Forum http://crazyvilla.nice-forums.com
ist zwar wieder da, allerdings in einem schwarzen, komischen
Style und total durcheinander.
Ausserdem fehlen diverse Beiträge, die auch schon älter
als 24 Std. sind und alle Gifs in den Foren sind auch futsch...

Auch hier habe ich eine Anfrage gestellt im Staff, Beiträge älter als 24 Stunden verschwunden.

Gast
Gast


Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von trixie am Mi 15 Jul 2009 - 16:30

wattt? ich verstehe nicht?! ich muss jetzt alles neu machen? oder reicht es wenn ich mein style importiere (welches ich zuvor ZUM GLÜCK abgespeichert habe)??? wenn ja, wo mach ich das? ich finde den button nicht... bin schon zu aufgeregt

trixie
Neuling
Neuling

Beiträge : 45
Anmeldedatum : 09.07.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von Inselmaster am Mi 15 Jul 2009 - 16:31

Ok Boran danke für die Info!

warten wir´s einfach ab.

LG
Inselmaster

Inselmaster
Neuling
Neuling

Beiträge : 23
Anmeldedatum : 07.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von trixie am Mi 15 Jul 2009 - 16:58

auch das funktioniert nicht ....... einige user können das nicht sehen und einige schon ... HILFEEEEEE, was ist da los???

trixie
Neuling
Neuling

Beiträge : 45
Anmeldedatum : 09.07.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von Gast am Mi 15 Jul 2009 - 16:59

Boran schrieb:
@Inselmaster schrieb:Das würde mich auch interessieren.
Mein Forum http://crazyvilla.nice-forums.com
ist zwar wieder da, allerdings in einem schwarzen, komischen
Style und total durcheinander.
Ausserdem fehlen diverse Beiträge, die auch schon älter
als 24 Std. sind und alle Gifs in den Foren sind auch futsch...

Auch hier habe ich eine Anfrage gestellt im Staff, Beiträge älter als 24 Stunden verschwunden.

Du möchtest bitte über die Gerätefunktion versuchen ein Backup zu starten der letzten zu funktionierenden Funktionen. Laut Info soll es bei dir 9.07 der letzte sein. Schau da aber bitte noch einmal selbst, weil hier die Zeitspanne in meinen Augen zu weit auseinander stehen.

Gast
Gast


Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von Gast am Mi 15 Jul 2009 - 17:00

@trixie schrieb:auch das funktioniert nicht ....... einige user können das nicht sehen und einige schon ... HILFEEEEEE, was ist da los???

Auch den Usern Informieren, das alle ihre Cache und Cookies leeren sollen bitte.

Gast
Gast


Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von Inselmaster am Mi 15 Jul 2009 - 17:02

ich will ja eigentlich nicht meckern,ich weiß ihr tut alles Menschenmögliche,
aber ich hab gerade festgestellt, dass ich mich nicht
einloggen kann mit meinen Zugangsdaten und in meiner
Userliste tauche ich auch nicht auf, sondern nur meine
Registrierten.
Liegt das auch an dem Serverproblem oder gibts dafür noch
einen anderen Grund?

LG
Inselmaster

http://crazyvilla.nice-forums.com

Inselmaster
Neuling
Neuling

Beiträge : 23
Anmeldedatum : 07.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von Inselmaster am Mi 15 Jul 2009 - 17:03

Boran schrieb:
Boran schrieb:
@Inselmaster schrieb:Das würde mich auch interessieren.
Mein Forum http://crazyvilla.nice-forums.com
ist zwar wieder da, allerdings in einem schwarzen, komischen
Style und total durcheinander.
Ausserdem fehlen diverse Beiträge, die auch schon älter
als 24 Std. sind und alle Gifs in den Foren sind auch futsch...

Auch hier habe ich eine Anfrage gestellt im Staff, Beiträge älter als 24 Stunden verschwunden.

Du möchtest bitte über die Gerätefunktion versuchen ein Backup zu starten der letzten zu funktionierenden Funktionen. Laut Info soll es bei dir 9.07 der letzte sein. Schau da aber bitte noch einmal selbst, weil hier die Zeitspanne in meinen Augen zu weit auseinander stehen.

Dank dir Boran, ich weiß ihr seit im Streß, aber wie und wo genau muß ich das Backup machen?

LG
Inselmaster

Inselmaster
Neuling
Neuling

Beiträge : 23
Anmeldedatum : 07.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von #Frank am Mi 15 Jul 2009 - 17:08

Du möchtest bitte über die Gerätefunktion versuchen ein Backup zu starten der letzten zu funktionierenden Funktionen. Laut Info soll es bei dir 9.07 der letzte sein. Schau da aber bitte noch einmal selbst, weil hier die Zeitspanne in meinen Augen zu weit auseinander stehen.

Ich muss hier mal mit einspringen...

Die Gerätefunktions Seite ist auch aus euren Adminbereich auf der Startseite aus aufzurufen.
Ihr findet den Link oben in dem Unterlegtem Hinweis.

#Frank
Administrator
Administrator

Männlich Beiträge : 34503
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von Jo Harvelle am Mi 15 Jul 2009 - 17:11

also mein forum geht immer noch nicht, es wird ein ganz anderer style angezeigt. ich kann mich nicht anmelden und kann auch nur den banner sehen. hier mein link:
http://www.supernatural-world.forumieren.net
hilfeeeeee Sad

Jo Harvelle
Neuling
Neuling

Weiblich Beiträge : 18
Anmeldedatum : 17.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von Gast am Mi 15 Jul 2009 - 17:13

@Inselmaster

http://www.forumieren.com/de/funktionen/

Login:
Forum Adresse (ohne http und keine mit finanzierte Domain verwenden)
Passwort: Hauptpasswort was beim erstellen des Forums verwendet wurde (ist diese nicht mehr bekannt, so muss hier von uns ein Neues Passwort generiert werden, das zugleich auch das neue Passwort für das Forum selbst ist. Hier bitte via PN die Email Adresse mit der das Forum erstellt wurde und die URL vom Forum zusenden. Änderung im Forum vom Passwort wird nicht das Passwort in der Gerätefunktion geändert und muss über die Gerätefunktion gesondert geändert werden.)

Gast
Gast


Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von Inselmaster am Mi 15 Jul 2009 - 17:15

#Frank schrieb:
Du möchtest bitte über die Gerätefunktion versuchen ein Backup zu starten der letzten zu funktionierenden Funktionen. Laut Info soll es bei dir 9.07 der letzte sein. Schau da aber bitte noch einmal selbst, weil hier die Zeitspanne in meinen Augen zu weit auseinander stehen.

Ich muss hier mal mit einspringen...

Die Gerätefunktions Seite ist auch aus euren Adminbereich auf der Startseite aus aufzurufen.
Ihr findet den Link oben in dem Unterlegtem Hinweis.

Danke für die Info Frank, nur nützt mir das leider nichts, da ich in meinen
Adminbereich nicht reinkomme.
Was nun?

LG
Inselmaster

Inselmaster
Neuling
Neuling

Beiträge : 23
Anmeldedatum : 07.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von trixie am Mi 15 Jul 2009 - 17:18

HEULLLLLLLLL .... es geht gar nichts mehr .... knock

trixie
Neuling
Neuling

Beiträge : 45
Anmeldedatum : 09.07.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von Gast am Mi 15 Jul 2009 - 17:21

@trixie schrieb:HEULLLLLLLLL .... es geht gar nichts mehr .... knock

Damit kann ich nix anfangen

Gast
Gast


Nach oben Nach unten

Re: [Sammelthread] Weiße Seite

Beitrag von #Frank am Mi 15 Jul 2009 - 17:22

@ all:
Versucht bitte über die Gerätefunktionen unter:
http://www.forumieren.com/de/funktionen/
euch in euren Adminbereich einzuloggen.
Dort findet ihr auch die Möglichkeit des Backups.
Wenn euer Style nicht mehr funktioniert, dann wählt bei Backup Typ das entsprechende aus und versucht den Style wiederherzustellen.

Frank

#Frank
Administrator
Administrator

Männlich Beiträge : 34503
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Seite 8 von 11 Zurück  1, 2, 3 ... 7, 8, 9, 10, 11  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten