Lexi Help
Die neuesten Themen
» Private Nachrichten
von inde Gestern um 22:32

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

Partner
free forum

Keine kategorien ?!?!?!?!?!?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine kategorien ?!?!?!?!?!?

Beitrag von Bienchen am Mo 13 Jul 2009 - 12:01

Hallo !

Ich habe ein Forum , ein phpBB3 Forum ! Okey hier mal ein Screenshot vom Admin-Berreich :



Wie man sieht gibt es dort 2 Kategorien einmal 'Das Forum' und einmal 'Über euch' ! So nun mal ein Bild von meinem Forum :



Dort werden die Kategorien nun nicht angezeigt ! Das möchte ich aber nicht , ich möchte das sie angezeigt werden ! Woran liegt das Problem ?? Das ich ein phpBB3 Forum hab daran kann es nicht liegen da ich schonmal ein phpBB3 Forum gesehen haben wo die kategorien funktioniert haben !

Ich bitte um Hilfe / Antworten !

Bienchen
Lehrling
Lehrling

Weiblich Beiträge : 131
Hinweis : Hmm ? was ist das ?
Anmeldedatum : 20.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Keine kategorien ?!?!?!?!?!?

Beitrag von Gast am Mo 13 Jul 2009 - 12:02

Hallo Bienchen,
das kannst du im Adminbereich unter "Anzeige/Startseite/Struktur und Anordnung/Kategorien auf dem Index teilen/Mittel" einstellen. =)

Liebe Grüße, Julian Wink

Gast
Gast


Nach oben Nach unten

Re: Keine kategorien ?!?!?!?!?!?

Beitrag von Bienchen am Mo 13 Jul 2009 - 12:04

Ohh danke ! Denn diese Frage stelle ich mir schon lange ! Nochmals danke für deine Hilfe .

Bienchen
Lehrling
Lehrling

Weiblich Beiträge : 131
Hinweis : Hmm ? was ist das ?
Anmeldedatum : 20.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Keine kategorien ?!?!?!?!?!?

Beitrag von Gast am Mo 13 Jul 2009 - 12:05

Bitte schön, gern geschehen! =)

Liebe Grüße, Julian Wink

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten