Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 17:05

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

Partner
free forum

Neues Forum hat Probleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Neues Forum hat Probleme

Beitrag von duncan am Fr 10 Jul 2009 - 20:45

Hey,

ich habe eine Frage. In einem neuen Forum von forumieren wird im Admin Menü unter verschiedenes die Felder zum Guthaben kaufen und einsetzen nicht angezeigt. Das Forum wurde vor zwei Tagen erstellt. Kann man das erst mit der Zeit machen?

duncan

duncan
Premium-User
Premium-User

Männlich Beiträge : 408
Anmeldedatum : 14.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neues Forum hat Probleme

Beitrag von #Frank am Fr 10 Jul 2009 - 20:47

Bist du auch sicher mit dem Gründer Account eingeloggt?
Das wird nur mit dem Gründer Account angezeigt.

Frank

#Frank
Administrator
Administrator

Männlich Beiträge : 34500
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neues Forum hat Probleme

Beitrag von duncan am Fr 10 Jul 2009 - 20:50

Hey,

nein ich bin zwar Admin, aber nicht der Gründer! Also kann dies nur der Gründer sehen?

Duncan

duncan
Premium-User
Premium-User

Männlich Beiträge : 408
Anmeldedatum : 14.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neues Forum hat Probleme

Beitrag von #Frank am Fr 10 Jul 2009 - 20:51

Richtig, das habe ich oben ja zweimal geschrieben.

#Frank
Administrator
Administrator

Männlich Beiträge : 34500
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neues Forum hat Probleme

Beitrag von duncan am Fr 10 Jul 2009 - 20:52

Achja^^ Sorry, wir sind gerade im Stress.
Danke für die Hilfe und closed!

Duncan

duncan
Premium-User
Premium-User

Männlich Beiträge : 408
Anmeldedatum : 14.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neues Forum hat Probleme

Beitrag von #Frank am Fr 10 Jul 2009 - 20:55

Bitte schön...


#Frank
Administrator
Administrator

Männlich Beiträge : 34500
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten