Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Probleme mit der Navigationsleiste

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme mit der Navigationsleiste

Beitrag von Dominik_Karl am Fr 10 Jul 2009 - 17:23

Ich weiß nicht ob das da rein gehört, aber bei meinem Forum wird nach der Teamliste ein _ angezeigt und das Impressum steht deswegen weiter unten. An was leigt das?

Dominik_Karl
Lehrling
Lehrling

Männlich Beiträge : 117
Anmeldedatum : 11.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit der Navigationsleiste

Beitrag von Gast am Fr 10 Jul 2009 - 19:09

Das liegt an deiner Bildschirmauflösung.
Alle Buttons werden in einer Reihe angezeigt und wenn dort sich mehr befinden wie deine Breite von Bilschirm hergibt, wandern sie eine Reihe tiefer.

Gast
Gast


Nach oben Nach unten

Re: Probleme mit der Navigationsleiste

Beitrag von Dominik_Karl am Fr 10 Jul 2009 - 19:10

Danke Tatanka,
jetzt weiß ich aber auch an was es liegt, ich hab im Kontrollzentrum nicht auf "Buttons in einer Reihe anzeigen" geklickt.

Dominik_Karl
Lehrling
Lehrling

Männlich Beiträge : 117
Anmeldedatum : 11.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit der Navigationsleiste

Beitrag von Gast am Fr 10 Jul 2009 - 19:14

gut Wink

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten