Lexi Help
Partner
www.forumieren.com

Navibar geht nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Navibar geht nicht

Beitrag von Daily am Do 9 Jul 2009 - 15:34

Hey Smile

Ich habe alles versucht, habe Cookies und das alles gelöscht, aber es geht nicht. Ich hatte das Problem schon mal, weiß leider nur nicht mehr wie es dann wieder ging...
Please help me Smile

Daily
Neuling
Neuling

Weiblich Beiträge : 9
Anmeldedatum : 10.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Navibar geht nicht

Beitrag von #Frank am Do 9 Jul 2009 - 15:42

Kannst du mal genauer beschreiben was da nicht geht. Ich kann deine Navi sehr gut sehen und die Funktioniert auch.
Ein Screenshot währe auch nicht schlecht.

Frank

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Navibar geht nicht

Beitrag von Daily am Do 9 Jul 2009 - 16:09

Aaaalsoooo:

Ich kann keine Smilies mehr einfügen, Tabellen machen oder Bilder hosten... Geht einfach nichts... Sreenshot? (Da bist du jetzt bei einer PC untaugichen Dame gelandet Wink )

So?

Tja, und da funktioniert nichts mehr...

Daily
Neuling
Neuling

Weiblich Beiträge : 9
Anmeldedatum : 10.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Navibar geht nicht

Beitrag von #Frank am Do 9 Jul 2009 - 19:40

Ach das bringt ja nun Licht ins dunkel.
Ich bin davon ausgegangen, das du die Navigationsleise in deinem Forum meinst.
Was du meinst betrift ja den Editor.
Ich habe grade mal in deinem Wartezimmer einen Testbeitrag geschrieben und es Klappt alles...
Hast du eventuell auf deinem Rechner was neues Installiert (Browser)?

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Navibar geht nicht

Beitrag von Daily am Do 9 Jul 2009 - 22:02

Nööö

Daily
Neuling
Neuling

Weiblich Beiträge : 9
Anmeldedatum : 10.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Navibar geht nicht

Beitrag von Daily am Do 9 Jul 2009 - 22:03

ahh, es geht wieder Very Happy
Wieso auch immer, aber es geht...
Vielen Dank für deine Hilfe Smile

Daily
Neuling
Neuling

Weiblich Beiträge : 9
Anmeldedatum : 10.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten