Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Passwort lässt sich nicht zurücksetzen
von inde Heute um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:12

» [phpBB2] Forum "lädt sich tot"
von inde Gestern um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

» Paradise Found - Rollenspiel mit Wölfen
von Zuzu Do 16 Feb 2017 - 8:44

» [phpBB3] Schatten um Usernamen
von Chocolate Bean Di 14 Feb 2017 - 19:33

Partner
www.forumieren.de

Navibar geht nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Navibar geht nicht

Beitrag von Daily am Do 9 Jul 2009 - 15:34

Hey Smile

Ich habe alles versucht, habe Cookies und das alles gelöscht, aber es geht nicht. Ich hatte das Problem schon mal, weiß leider nur nicht mehr wie es dann wieder ging...
Please help me Smile

Daily
Neuling
Neuling

Weiblich Beiträge : 9
Anmeldedatum : 10.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Navibar geht nicht

Beitrag von #Frank am Do 9 Jul 2009 - 15:42

Kannst du mal genauer beschreiben was da nicht geht. Ich kann deine Navi sehr gut sehen und die Funktioniert auch.
Ein Screenshot währe auch nicht schlecht.

Frank

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34603
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Navibar geht nicht

Beitrag von Daily am Do 9 Jul 2009 - 16:09

Aaaalsoooo:

Ich kann keine Smilies mehr einfügen, Tabellen machen oder Bilder hosten... Geht einfach nichts... Sreenshot? (Da bist du jetzt bei einer PC untaugichen Dame gelandet Wink )

So?

Tja, und da funktioniert nichts mehr...

Daily
Neuling
Neuling

Weiblich Beiträge : 9
Anmeldedatum : 10.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Navibar geht nicht

Beitrag von #Frank am Do 9 Jul 2009 - 19:40

Ach das bringt ja nun Licht ins dunkel.
Ich bin davon ausgegangen, das du die Navigationsleise in deinem Forum meinst.
Was du meinst betrift ja den Editor.
Ich habe grade mal in deinem Wartezimmer einen Testbeitrag geschrieben und es Klappt alles...
Hast du eventuell auf deinem Rechner was neues Installiert (Browser)?

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34603
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Navibar geht nicht

Beitrag von Daily am Do 9 Jul 2009 - 22:02

Nööö

Daily
Neuling
Neuling

Weiblich Beiträge : 9
Anmeldedatum : 10.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Navibar geht nicht

Beitrag von Daily am Do 9 Jul 2009 - 22:03

ahh, es geht wieder Very Happy
Wieso auch immer, aber es geht...
Vielen Dank für deine Hilfe Smile

Daily
Neuling
Neuling

Weiblich Beiträge : 9
Anmeldedatum : 10.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten