Lexi Help
Partner
www.forumieren.com

Problem mit Logo des Forums

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit Logo des Forums

Beitrag von Ho-w-rse am Di 7 Jul 2009 - 19:52

Hallo!
Habe gerade ausversehen ein anderen Bild als Logo für mein Forum eingefügt. Nun gibt es das Problem: Das alte it nicht mehr da. Ich hatte so eine Insel, aber die finde ich auch bei Beispiele nicht mehr.

Kann ich es irgendwie verändern, oder kann mir jemand das Bild hier rein stellen?

Danke

Ho-w-rse
Neuling
Neuling

Weiblich Beiträge : 17
Hinweis : Regeln lesen! Hile lesen!
Anmeldedatum : 27.06.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Logo des Forums

Beitrag von #Frank am Di 7 Jul 2009 - 20:03

Hier habe ich das Bild für dich:

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Logo des Forums

Beitrag von Ho-w-rse am Di 7 Jul 2009 - 20:04

Vielen, lieben Dank!
Also, hier kann man schließen!

Ho-w-rse
Neuling
Neuling

Weiblich Beiträge : 17
Hinweis : Regeln lesen! Hile lesen!
Anmeldedatum : 27.06.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Logo des Forums

Beitrag von #Frank am Di 7 Jul 2009 - 20:05

Bitte schön


#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten