Lexi Help
Partner
www.forumieren.com

Fehler im HG?! ^^°°°

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Fehler im HG?! ^^°°°

Beitrag von Clarice am Do 15 Nov 2007 - 4:04

Hey ihr Süßen

Ich würde gerne wissen wie ich diesen blauen HG in meinem Forum weg bekomm? Also nicht wo ich das CSS finde sondern welcher Punkt in das von mir persönlichem Script ist...?^^°°° Wäre super wenn mir das wer sagen kann. Und in den Balken der einzelenen Kästen im Portal kann ich die jeweiligen Überschriften nicht sehen? Sad Auch da wäre es nett, wenn mir wer sagt wie das heißt...

Und nochmals super lieben Dank an das einfach klasse Team das mir geholfen hat, das ich überhaupt wieder auf mein Forum kann. *ganz doll alle durch knuddel*^^


Ps. Warum sieht man meine Sigi nicht? o.0

Clarice
Lehrling
Lehrling

Weiblich Beiträge : 79
Anmeldedatum : 09.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehler im HG?! ^^°°°

Beitrag von Gast am So 18 Nov 2007 - 13:04

öhm besteht noch bedarf?
und am besten screen, damit ich nicht falsche code anzeige.
Für hintergrund ist dieser:
body {
background-color: #ff0000;
background-image: url("https://illiweb.com/fa/empty.gif");
background-attachment: scroll;
scrollbar-face-color: #909090;
scrollbar-highlight-color: #000;
scrollbar-shadow-color: #000;
scrollbar-3dlight-color: #909090;
scrollbar-arrow-color: #000;
scrollbar-track-color: #000;
scrollbar-darkshadow-color: #909090;
}

aber bin mir da nicht sicher ob du das meinst... weil ich denke das du das selbst weiß

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten