Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Slideshow-Generator
Der Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-Generator
Lexi Help
Die neuesten Themen
» Wrestling Around the World!
von Emily Stein Gestern um 11:46

» Wrestling Forum
von Emily Stein Gestern um 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Gestern um 11:43

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von Zocker96 Do 22 Jun 2017 - 21:45

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

» Htmlfreak-Forum für Webdesign, Events und Frageforum
von Emily Stein Do 22 Jun 2017 - 17:02

» Test-Forum (Foruml)
von Emily Stein Do 22 Jun 2017 - 16:57

www.forumieren.de

Probleme mit Temp. Style

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme mit Temp. Style

Beitrag von manniL am Do 2 Jul 2009 - 10:08

Hallo erstmal,
Ich habe folgendes Problem,
Ich hab ma probiert nen Temporären Style zu kreiren,
hat auch ganz gut geklappt,
aber ich hab verschiedene bilder hochgeladen (Imageshack)
und die URL eingegeben aber die Bilder erschienen nicht nur die URL.

Biite um Hilfe

manniL

manniL
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 02.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit Temp. Style

Beitrag von Zuckerpuppe am Do 2 Jul 2009 - 10:14

Hallo,

wunder mich gerade, dass du in deinem hohen Alter noch so gut schreiben kannst... lol!

zum Problem...hast du den Direktlink angegeben? Kannst du mal eine URL von einem Bild hier posten?
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit Temp. Style

Beitrag von manniL am Do 2 Jul 2009 - 10:27


manniL
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 02.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit Temp. Style

Beitrag von yuudai am Do 2 Jul 2009 - 10:30


yuudai
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 01.07.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit Temp. Style

Beitrag von Zuckerpuppe am Do 2 Jul 2009 - 10:35

@manniL schrieb:also http://img525.imageshack.us/i/headerfertig.jpg/
das is einer von vielen

dann probier mal den hier Wink du musst immer den Direktlink nehmen, der auf der Seite auch extra angegeben ist...
http://img525.imageshack.us/img525/7903/headerfertig.jpg
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit Temp. Style

Beitrag von manniL am Do 2 Jul 2009 - 10:42

achso danke

manniL
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 02.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten